<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="profile" href="https://gmpg.org/xfn/11">

    
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Озноб и жар</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://aybolit.ru/sprashivali/oznob-i-zhar.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Озноб и жар" />
	<meta property="og:description" content="Что происходит с организмом при горячке? С одной стороны, жар — наш друг. При повышении температуры тела гибнут вредоносные бактерии и вирусы. Но… ■ Слишком высокая температура (больше 39°С) превращается в злейшего врага. В первую очередь страдает сердце. В сердечной мышце из-за усиленной работы нарастает кислородное голодание. Это может привести к инфаркту. Жар наносит удар по [&hellip;]" />
	<meta property="og:url" content="https://aybolit.ru/sprashivali/oznob-i-zhar.html" />
	<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
	<meta property="article:published_time" content="2020-07-20T12:39:25+00:00" />
	<meta property="article:modified_time" content="2020-07-20T12:39:43+00:00" />
	<meta property="og:image" content="https://aybolit.ru/wp-content/uploads/2020/07/54e3d0474f5aaf14f1dc8460962a3f7f1d37d8f85254784c772b73d39449_640_zhar.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="349" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aybolit.ru/#website","url":"https://aybolit.ru/","name":"\u0410\u0439\u0431\u043e\u043b\u0438\u0442. \u0417\u0434\u043e\u0440\u043e\u0432\u044c\u0435. \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0430. \u0416\u0438\u0437\u043d\u044c.","description":"\u0420\u0435\u0446\u0435\u043f\u0442\u044b \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f","potentialAction":[{"@type":"SearchAction","target":"https://aybolit.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://aybolit.ru/sprashivali/oznob-i-zhar.html#primaryimage","inLanguage":"ru-RU","url":"https://aybolit.ru/wp-content/uploads/2020/07/54e3d0474f5aaf14f1dc8460962a3f7f1d37d8f85254784c772b73d39449_640_zhar.jpg","width":640,"height":349},{"@type":"WebPage","@id":"https://aybolit.ru/sprashivali/oznob-i-zhar.html#webpage","url":"https://aybolit.ru/sprashivali/oznob-i-zhar.html","name":"\u041e\u0437\u043d\u043e\u0431 \u0438 \u0436\u0430\u0440","isPartOf":{"@id":"https://aybolit.ru/#website"},"primaryImageOfPage":{"@id":"https://aybolit.ru/sprashivali/oznob-i-zhar.html#primaryimage"},"datePublished":"2020-07-20T12:39:25+00:00","dateModified":"2020-07-20T12:39:43+00:00","author":{"@id":"https://aybolit.ru/#/schema/person/91192ad99eb725e61803dcf4b9cd7605"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://aybolit.ru/sprashivali/oznob-i-zhar.html"]}]},{"@type":["Person"],"@id":"https://aybolit.ru/#/schema/person/91192ad99eb725e61803dcf4b9cd7605","name":"profuter","image":{"@type":"ImageObject","@id":"https://aybolit.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/9d4bc8c8a004709ef2fe5d5d66f8abf4?s=96&d=mm&r=g","caption":"profuter"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="https://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="https://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Озноб и жар&raquo;" href="https://aybolit.ru/sprashivali/oznob-i-zhar.html/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aybolit.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://aybolit.ru/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinity-news-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Fira%20Sans:300,300i,400,400i,500,500i,600,600i,700,700i' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/ionicons/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/slick/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-nav-css'  href='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/sidr/css/jquery.sidr.dark.css' type='text/css' media='all' />
<link rel='stylesheet' id='aos-css'  href='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/aos/css/aos.css' type='text/css' media='all' />
<link rel='stylesheet' id='infinity-news-style-css'  href='https://aybolit.ru/wp-content/themes/infinity-news/style.css' type='text/css' media='all' />
<style id='infinity-news-style-inline-css' type='text/css'>
.block-title-wrapper .block-title-bg, .block-title-wrapper .title-controls-bg{background: #f5f5f5}
</style>
<script type='text/javascript' src='https://aybolit.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/plugins/menu-in-post/js/main-min.js'></script>
<link rel='https://api.w.org/' href='https://aybolit.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://aybolit.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faybolit.ru%2Fsprashivali%2Foznob-i-zhar.html" />
<link rel="alternate" type="text/xml+oembed" href="https://aybolit.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faybolit.ru%2Fsprashivali%2Foznob-i-zhar.html&#038;format=xml" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		</head>

<body class="post-template-default single single-post postid-8875 single-format-standard wp-custom-logo no-sidebar elementor-default">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    
    <header id="masthead" class="site-header " >

        
            <div class="site-topbar hidden-mobile flex-block">
                <div class="wrapper">
                    <div class="topbar-items flex-block-items">

                        
                                                    <div class="search-bar">
                                <form role="search" method="get" class="search-form" action="https://aybolit.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>                            </div>
                        
                    </div>

                </div>
            </div>
        
        
        <div class="site-middlebar flex-block twp-align-left">
            <div class="wrapper">
                <div class="middlebar-items flex-block-items">
                    
                    <div class="site-branding">
                        <a href="https://aybolit.ru/" class="custom-logo-link" rel="home"><img width="282" height="80" src="https://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" class="custom-logo" alt="Айболит. Здоровье. Медицина. Жизнь." srcset="https://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png 282w, https://aybolit.ru/wp-content/uploads/2016/03/ai-logo-768x217.png 768w" sizes="(max-width: 282px) 100vw, 282px" title="Озноб и жар" /></a>                            <p class="site-title">
                                <a href="https://aybolit.ru/" rel="home">Айболит. Здоровье. Медицина. Жизнь.</a>
                            </p>
                                                    <p class="site-description">
                               <span>Рецепты здоровья</span>
                            </p>
                                            </div><!-- .site-branding -->

                    
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="wrapper">
                <div class="navigation-area">
                                            <div id="widgets-nav" class="icon-sidr">
                            <div id="hamburger-one">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                        </div>
                    
                    <div class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                        <a class="offcanvas-toggle" href="#">
                            <div class="trigger-icon">
                               <span class="menu-label">
                                    Menu                                </span>
                            </div>
                        </a>
                    </div>

                    <div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://aybolit.ru"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-8864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8864"><a href="https://aybolit.ru/novosti">Новости</a></li>
<li id="menu-item-8852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8852"><a href="#">Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="https://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-8855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8855"><a href="https://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-8856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8856"><a href="https://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-8870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8870"><a href="https://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
	<li id="menu-item-8859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8859"><a href="https://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
	<li id="menu-item-8860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8860"><a href="https://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-8854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8854"><a href="https://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
	<li id="menu-item-8857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8857"><a href="https://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-8862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="https://aybolit.ru/koe-o-chem">Кое о чем</a></li>
	<li id="menu-item-8867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="https://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-8868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="https://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="https://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-8861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="https://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-8858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="https://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-8863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="https://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="https://aybolit.ru/pischa-lechit">Пища лечит</a></li>
</ul>
</li>
<li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="https://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="https://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="https://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/ajbolit-2020">Пролистать газету</a></li>
</ul></div>
                    <div class="nav-right">
                        <div class="twp-color-scheme">
                            <div id="night-mode">
                                <a role="button" href="#" class="colour-switcher-btn">
                                    <span class="twp-toggle-tooltip"><span class="twp-tooltip-wrapper"></span></span> <i class=""></i>
                                </a>
                            </div>
                        </div>

                                            </div>

                </div>
            </div>
        </nav><!-- #site-navigation -->
    </header><!-- #masthead -->

    
        <div class="twp-inner-banner">
            <div class="wrapper">

                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://aybolit.ru" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://aybolit.ru/sprashivali" itemprop="item"><span itemprop="name">Спрашивали? Отвечаем!</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://aybolit.ru/sprashivali/oznob-i-zhar.html" itemprop="item"><span itemprop="name">Озноб и жар</span></a><meta itemprop="position" content="3" /></li></ul></nav>
                
                    
                    
            </div>
        </div>
    
            <div id="content" class="site-content">
    
    <div id="primary" class="content-area">

    
            <div class="twp-banner-details">

                <div class="entry-meta entry-meta-category"><span class="cat-links">
								<a class="twp_cat_sprashivali" href="https://aybolit.ru/sprashivali" rel="category tag">Спрашивали? Отвечаем!</a>

							</span></div><header class="entry-header"><h1 class="entry-title entry-title-full">Озноб и жар</h1></header>
            </div>

            <main id="main" class="site-main">

                
<article id="post-8875" class="post-8875 post type-post status-publish format-standard has-post-thumbnail hentry category-sprashivali" >

			
		<div class="article-details single-article-details">
			
							<div class="twp-single-affix">

					<div class="entry-meta">
			            <span class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/9d4bc8c8a004709ef2fe5d5d66f8abf4?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo avatar-img' height='100' width='100' /></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://aybolit.ru/author/profuter">profuter</a></span></span><span class='sep-date-author'><i class='ion ion-ios-remove'></i></span><span class="posted-on"><a href="https://aybolit.ru/2020/07/20" rel="bookmark"><time class="entry-date published" datetime="2020-07-20T16:39:25+04:00">20.07.2020</time><time class="updated" datetime="2020-07-20T16:39:43+04:00">20.07.2020</time></a></span>		            </div>

		            
		        </div><!-- .entry-meta -->
		    
		    <div class="twp-post-content">

		    	
			<div class="post-thumbnail">
				<img width="640" height="349" src="https://aybolit.ru/wp-content/uploads/2020/07/54e3d0474f5aaf14f1dc8460962a3f7f1d37d8f85254784c772b73d39449_640_zhar.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Озноб и жар" srcset="https://aybolit.ru/wp-content/uploads/2020/07/54e3d0474f5aaf14f1dc8460962a3f7f1d37d8f85254784c772b73d39449_640_zhar.jpg 640w, https://aybolit.ru/wp-content/uploads/2020/07/54e3d0474f5aaf14f1dc8460962a3f7f1d37d8f85254784c772b73d39449_640_zhar-300x164.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" title="Озноб и жар" />			</div><!-- .post-thumbnail -->

		
				
				<div class="entry-content">
					<p><img title="Photo by thommas68" src="https://aybolit.ru/wp-content/uploads/2020/07/54e3d0474f5aaf14f1dc8460962a3f7f1d37d8f85254784c772b73d39449_640_zhar.jpg" alt="жар photo" /></p>
<p>Что происходит с организмом при горячке? С одной стороны, жар — наш друг. При повышении температуры тела гибнут вредоносные бактерии и вирусы. Но…</p>
<p>■ Слишком высокая температура (больше 39°С) превращается в злейшего врага. В первую очередь страдает сердце. В сердечной мышце из-за усиленной работы нарастает кислородное голодание. Это может привести к инфаркту. Жар наносит удар по нервной системе и может провоцировать судороги, отек мозга и остановку дыхания. Температура выше 39°С на протяжении более трех суток может привести к свертыванию крови и смертельному исходу. Если не удается сбить опасную температуру в течение суток и при этом самочувствие ухудшилось, вызывайте скорую!</p>
<p>■ Жар от 38,1 до 38,5°С. При простуде его можно не сбивать. Но только если нет заболеваний сердца и сосудов. Появилась сильная головная боль? Начало скакать давление? Возникли судороги? Не тяните с приемом жаропонижающих!</p>
<p>■ Лихорадка от 37,5 до 38°С. При простуде такой жар можно не сбивать даже у сердечников и больных варикозом. Если же температура подскочила выше 37,5°С и простуда ни при чем, вызывайте терапевта.</p>
<p>■ Температура от 37 до 37,4°С. Не всегда говорит о нездоровье. Ее могут вызвать занятия спортом, баня, стрессы, изменения гормонального фона в течение месячного цикла у женщин. Насторожиться стоит лишь при стойком повышении температуры. В этом случае не тяните с обследованием. Это симптом хронического воспаления в каком-то органе или при проблемах в работе щитовидной железы, острой нехватке железа. А может, причина в туберкулезе или онкологии? Надо искать причину. Кстати, после простуды «температурный хвост» может держаться несколько дней и даже неделю и проходит без лечения. Чтобы не пропустить новый виток болезни, сдайте анализ крови на лейкоциты.</p>
<p>■ Пониженная температура от 34,9 до 35,8°С. Возможно, причина в переутомлении. Ситуация не меняется изо дня в день? Дело может быть в ослаблении иммунитета, сбое в работе щитовидной железы, печени или при начальной стадии диабета.</p>
<p style="text-align: right;">Р. И. Хавгин, врач скорой помощи</p>
				</div><!-- .entry-content -->

								<footer class="entry-footer">
									</footer><!-- .entry-footer -->
			</div>

		</div>

	
</article><!-- #post-8875 -->
                <div class="twp-navigation-wrapper">
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://aybolit.ru/prosili/lechu-artroz-kompressami-s-diklofenakom.html" rel="prev"><h2 class="entry-title entry-title-big" aria-hidden="true">Previous</h2> <span class="screen-reader-text">Previous post:</span> <h3 class="entry-title entry-title-medium">Лечу артроз компрессами с диклофенаком</h3></a></div><div class="nav-next"><a href="https://aybolit.ru/zdravstvuyte/pisma-s-togo-sveta.html" rel="next"><h2 class="entry-title entry-title-big" aria-hidden="true">Next</h2> <span class="screen-reader-text">Next post:</span> <h3 class="entry-title entry-title-medium">Письма с того света</h3></a></div></div>
	</nav>
                </div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sprashivali/oznob-i-zhar.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://aybolit.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea autocomplete="new-password"  id="hb0c45f96a"  name="hb0c45f96a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a09639c6997df7a0d5bad75cf18dd39e" );document.getElementById("hb0c45f96a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='8875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

            </main><!-- #main -->

        
    </div><!-- #primary -->

</div><!-- #content -->

<div id="offcanvas-menu">
    <div class="close-offcanvas-menu offcanvas-item">
        <a href="javascript:void(0)" class="offcanvas-close">
            <span>
               Close            </span>
        </a>
    </div>

   <div class="offcanvas-item">
        <div class="search-bar-offcanvas">
            <form role="search" method="get" class="search-form" action="https://aybolit.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>        </div>
   </div>

            <div id="primary-nav-offcanvas" class="offcanvas-navigation offcanvas-item">
            <div class="offcanvas-title">
                Menu            </div>
            <div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://aybolit.ru"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8864"><a href="https://aybolit.ru/novosti">Новости</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8852"><a href="#">Рубрики</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="https://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8855"><a href="https://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8856"><a href="https://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8870"><a href="https://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8859"><a href="https://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8860"><a href="https://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://aybolit.ru/problema">Проблема</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8854"><a href="https://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8857"><a href="https://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8862"><a href="https://aybolit.ru/koe-o-chem">Кое о чем</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8867"><a href="https://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8868"><a href="https://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8869"><a href="https://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8861"><a href="https://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8858"><a href="https://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8863"><a href="https://aybolit.ru/krasota">Красота</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8865"><a href="https://aybolit.ru/pischa-lechit">Пища лечит</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="https://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="https://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="https://aybolit.ru/kontakty">Контакты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/ajbolit-2020">Пролистать газету</a></li>
</ul></div>        </div>
        </div>
    <div id="sidr-nav">
        <div class="sidr-area">
            <div class="sidr-close-holder">
                <a class="sidr-class-sidr-button-close" href="#sidr-nav">
                    Close<i class="ion ion-ios-close"></i>
                </a>
            </div>
            <div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="https://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="https://aybolit.ru/sovety">Авторитеты дают советы</a></li>
<li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="https://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4689"><a href="https://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="https://aybolit.ru/prosili">Вы просили рассказать</a></li>
<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="https://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="https://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="https://aybolit.ru/iz-pisem">Из писем читателей</a></li>
<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="https://aybolit.ru/problema">Проблема</a></li>
<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="https://aybolit.ru/novosti">Новости</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="https://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="https://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="https://aybolit.ru/diabet">Как жить с диабетом</a></li>
<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="https://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="https://aybolit.ru/krasota">Красота</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="https://aybolit.ru/pischa-lechit">Пища лечит</a></li>
</ul></div></div></div>        </div>
    </div>



			<div class="site-related twp-blocks">
			    <div class="wrapper">
			        <div class="twp-row">

			        					            <div class="column column-two column-full-sm">
				                <header class="block-title-wrapper">
				                    <h2 class="block-title">
				                        Похожие статьи <i class="ion ion-md-arrow-dropright"></i>
				                    </h2>
				                </header>
				            </div>
				        
			            <div class="column column-eight column-full-sm">
			                <div class="twp-row">
			                	
				                    <div class="column column-five">
				                        <article class="story-list related-items">
                                            <div class="post-panel block-bg" data-mh="related-post">
                                                <div class="post-thumb">
                                                    <a href="https://aybolit.ru/sprashivali/sheju-zaklinilo.html" class="data-bg data-bg-small" data-background="https://aybolit.ru/wp-content/uploads/2020/06/sheja-bolit-300x300.jpg"></a>
                                                </div>

                                                <div class="entry-content">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://aybolit.ru/sprashivali/sheju-zaklinilo.html">Шею заклинило…</a>
                                                    </h3>
                                                    <div class="entry-meta">
                                                        <span class="posted-on">
                                                            3 Июн 2020                                                        </span>
                                                    </div>
                                                </div>
                                            </div>
				                            
				                        </article>
				                    </div>
				                
				                    <div class="column column-five">
				                        <article class="story-list related-items">
                                            <div class="post-panel block-bg" data-mh="related-post">
                                                <div class="post-thumb">
                                                    <a href="https://aybolit.ru/sprashivali/hljupaete-nosom-dazhe-letom.html" class="data-bg data-bg-small" data-background="https://aybolit.ru/wp-content/uploads/2018/09/hljupaete-nosom-300x300.jpg"></a>
                                                </div>

                                                <div class="entry-content">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://aybolit.ru/sprashivali/hljupaete-nosom-dazhe-letom.html">Хлюпаете носом даже летом?</a>
                                                    </h3>
                                                    <div class="entry-meta">
                                                        <span class="posted-on">
                                                            6 Сен 2018                                                        </span>
                                                    </div>
                                                </div>
                                            </div>
				                            
				                        </article>
				                    </div>
				                
				                    <div class="column column-five">
				                        <article class="story-list related-items">
                                            <div class="post-panel block-bg" data-mh="related-post">
                                                <div class="post-thumb">
                                                    <a href="https://aybolit.ru/sprashivali/ty-slishkom-slozhnaja.html" class="data-bg data-bg-small" data-background="https://aybolit.ru/wp-content/uploads/2018/09/slozhnaja-300x300.jpg"></a>
                                                </div>

                                                <div class="entry-content">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://aybolit.ru/sprashivali/ty-slishkom-slozhnaja.html">«Ты слишком сложная…»</a>
                                                    </h3>
                                                    <div class="entry-meta">
                                                        <span class="posted-on">
                                                            3 Сен 2018                                                        </span>
                                                    </div>
                                                </div>
                                            </div>
				                            
				                        </article>
				                    </div>
				                
				                    <div class="column column-five">
				                        <article class="story-list related-items">
                                            <div class="post-panel block-bg" data-mh="related-post">
                                                <div class="post-thumb">
                                                    <a href="https://aybolit.ru/sprashivali/jeto-artroz-ili-chto.html" class="data-bg data-bg-small" data-background="https://aybolit.ru/wp-content/uploads/2018/08/koleni-300x300.jpg"></a>
                                                </div>

                                                <div class="entry-content">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://aybolit.ru/sprashivali/jeto-artroz-ili-chto.html">Это артроз или что?</a>
                                                    </h3>
                                                    <div class="entry-meta">
                                                        <span class="posted-on">
                                                            30 Авг 2018                                                        </span>
                                                    </div>
                                                </div>
                                            </div>
				                            
				                        </article>
				                    </div>
				                
				                    <div class="column column-five">
				                        <article class="story-list related-items">
                                            <div class="post-panel block-bg" data-mh="related-post">
                                                <div class="post-thumb">
                                                    <a href="https://aybolit.ru/sprashivali/glaza-ustali.html" class="data-bg data-bg-small" data-background="https://aybolit.ru/wp-content/uploads/2018/07/Glaza-ustali-300x300.jpg"></a>
                                                </div>

                                                <div class="entry-content">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://aybolit.ru/sprashivali/glaza-ustali.html">Глаза устали…</a>
                                                    </h3>
                                                    <div class="entry-meta">
                                                        <span class="posted-on">
                                                            31 Июл 2018                                                        </span>
                                                    </div>
                                                </div>
                                            </div>
				                            
				                        </article>
				                    </div>
				                
				                    <div class="column column-five">
				                        <article class="story-list related-items">
                                            <div class="post-panel block-bg" data-mh="related-post">
                                                <div class="post-thumb">
                                                    <a href="https://aybolit.ru/sprashivali/insult-u-gipotonikov.html" class="data-bg data-bg-small" data-background="https://aybolit.ru/wp-content/uploads/2018/06/Insult-u-gipotonikov-300x300.jpg"></a>
                                                </div>

                                                <div class="entry-content">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://aybolit.ru/sprashivali/insult-u-gipotonikov.html">Инсульт у гипотоников</a>
                                                    </h3>
                                                    <div class="entry-meta">
                                                        <span class="posted-on">
                                                            13 Июн 2018                                                        </span>
                                                    </div>
                                                </div>
                                            </div>
				                            
				                        </article>
				                    </div>
				                			                </div>
			            </div>

			        </div>
			    </div>
			</div>

		


<footer id="colophon" class="site-footer">

            <div class="footer-top flex-block">
            <div class="wrapper">
                <div class="footer-items flex-block-items">

                    
                                            <div class="footer-right">
                            <div class="footer-items-right search-bar">
                                <form role="search" method="get" class="search-form" action="https://aybolit.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>                            </div>

                            <div class="footer-items-right scroll-up">
                                <i class="ion ion-ios-arrow-round-up"></i>
                            </div>
                        </div>
                    
                </div>
            </div>
        </div>
        

    <div class="footer-bottom">
                    <div class="footer-menu">
                <div class="wrapper">
                    <div class="menu"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8864"><a href="https://aybolit.ru/novosti">Новости</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8852"><a href="#">Рубрики</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="https://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="https://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="https://aybolit.ru/kontakty">Контакты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/ajbolit-2020">Пролистать газету</a></li>
</ul></div>                </div>
            </div>
                <div class="site-copyright">
            <div class="wrapper">
                <div class="site-info">
                    &copy; ООО "Агентство "Кавказинтерпресс"                    <span class="sep"> | </span>
                    Theme: <strong>Infinity News</strong> by <a href="https://www.themeinwp.com/">Themeinwp</a>.                </div>
            </div><!-- .site-info -->
        </div>
    </div>
</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://aybolit.ru/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/default/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/plugins/elementor/assets/lib/slick/slick.min.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/sidr/js/jquery.sidr.min.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/theiaStickySidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/jquery-match-height/js/jquery.matchHeight.min.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/aos/js/aos.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinity_news_custom_script = {"daymod":"Light Mode","nightmod":"Dark Mode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/twp/js/script.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinity_news_ajax = {"ajax_url":"https:\/\/aybolit.ru\/wp-admin\/admin-ajax.php","loadmore":"Load More","nomore":"No More Posts","loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://aybolit.ru/wp-content/themes/infinity-news/assets/lib/twp/js/ajax.js'></script>
<script type='text/javascript' src='https://aybolit.ru/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>