<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Для неловких пальчиковАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/zdravstvuyte/dlya-nelovkih-palchikov-2.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Для неловких пальчиков" />
<meta property="og:description" content="Регулярно делая гимнастику для рук, вы не только снимете напряжение и усталость, накопившиеся в руках за день, но и предупредите деформацию пальцев. Массируйте все стороны пальцев в направлении от кончика пальца к его основанию. Вначале поглаживайте тыльную и ладонную стороны пальцев, потом боковые поверхности. Вытянув руки вперед, выполняйте вращательные движения кистями рук в стороны и &hellip;" />
<meta property="og:url" content="http://aybolit.ru/zdravstvuyte/dlya-nelovkih-palchikov-2.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Здравствуйте" />
<meta property="article:published_time" content="2017-08-29T13:39:48+00:00" />
<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2017/08/Dlya-nelovkih-palchikov.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Регулярно делая гимнастику для рук, вы не только снимете напряжение и усталость, накопившиеся в руках за день, но и предупредите деформацию пальцев. Массируйте все стороны пальцев в направлении от кончика пальца к его основанию. Вначале поглаживайте тыльную и ладонную стороны пальцев, потом боковые поверхности. Вытянув руки вперед, выполняйте вращательные движения кистями рук в стороны и [&hellip;]" />
<meta name="twitter:title" content="Для неловких пальчиков" />
<meta name="twitter:image" content="http://aybolit.ru/wp-content/uploads/2017/08/Dlya-nelovkih-palchikov.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Для неловких пальчиков&raquo;" href="http://aybolit.ru/zdravstvuyte/dlya-nelovkih-palchikov-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=6772' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fzdravstvuyte%2Fdlya-nelovkih-palchikov-2.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fzdravstvuyte%2Fdlya-nelovkih-palchikov-2.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-6772 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/index.php/previewpaper">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/kto-v-dome-hozyain.html" title="Кто в доме хозяин?">Кто в доме хозяин?</a></li>
				<li><a href="http://aybolit.ru/sovety/s-gipertoniej-na-dachu.html" title="С гипертонией — на дачу">С гипертонией — на дачу</a></li>
				<li><a href="http://aybolit.ru/sovety/plombir-radosti.html" title="Пломбир радости">Пломбир радости</a></li>
				<li><a href="http://aybolit.ru/sovety/sos-davlenie-200-130.html" title="SOS: давление 200/130">SOS: давление 200/130</a></li>
				<li><a href="http://aybolit.ru/sovety/mertsaet-aritmiya.html" title="Мерцает аритмия&#8230;">Мерцает аритмия&#8230;</a></li>
				<li><a href="http://aybolit.ru/sovety/pogulyaem-bosikom.html" title="Погуляем босиком…">Погуляем босиком…</a></li>
				<li><a href="http://aybolit.ru/sovety/lenivyj-glaz-ili-ambliopiya.html" title="«Ленивый глаз», или амблиопия">«Ленивый глаз», или амблиопия</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Для неловких пальчиков</h1>

 
<div id="post-6772" class="post-6772 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravstvuyte">
<p>Регулярно делая гимнастику для рук, вы не только снимете напряжение и усталость, накопившиеся в руках за день, но и предупредите деформацию пальцев.<span id="more-6772"></span></p>
<ol>
<li><a href="http://aybolit.ru/wp-content/uploads/2017/08/Dlya-nelovkih-palchikov.jpg"><img class="alignright size-full wp-image-6773" src="http://aybolit.ru/wp-content/uploads/2017/08/Dlya-nelovkih-palchikov.jpg" alt="" width="768" height="409" /></a>Массируйте все стороны пальцев в направлении от кончика пальца к его основанию. Вначале поглаживайте тыльную и ладонную стороны пальцев, потом боковые поверхности.</li>
<li>Вытянув руки вперед, выполняйте вращательные движения кистями рук в стороны и внутрь.</li>
<li>Сильно растопырьте пальцы, затем сомкните. Руки при этом могут быть опущенными вниз или вытянутыми вперед.</li>
<li>Обопритесь руками о стол, сложите ладони на уровне грудной клетки, как для молитвы. Соединенные большие пальцы постарайтесь отогнуть как можно ниже, удерживая остальные пальцы в исходной позиции.</li>
<li>Разверните кисти рук ладонями друг к другу, разомкнутые пальцы правой руки прижмите к пальцам левой руки. Оказывайте такое нажатие пальцами, словно одна рука хочет вытеснить другую.</li>
<li>Сложите четыре пальца вместе, выполняйте большим пальцем круговые движения: сначала по 20 оборотов вправо и влево, а затем — больше.</li>
<li>Положите руки на стол (локти обязательно располагаются на столе), поднимайте кисти так, чтобы кончики пальцев смотрели вверх, затем опускайте их. Упражнение надо выполнять сначала медленно, а затем быстрее.</li>
<li>Соедините ладони вместе на уровне груди, пальцы плотно прижмите друг к другу, а основания ладоней разводите в стороны, не смещая концы пальцев. Затем попеременно отводите пальцы до отказа.</li>
<li>Согнув оба указательных пальца до средней фаланги и поместив на столе, сгибайте и разгибайте их несколько секунд с определенным давлением. То же упражнение выполняйте, сгибая последовательно остальные пальцы, а затем попарно — 2-й и 4-й, 3-й и 5-й и, наконец, один большой палец.</li>
<li>Сожмите пальцы в кулаки, оставьте в таком положении 5 секунд, затем расслабьте руки. Разведите пальцы рук настолько широко, насколько возможно, держите в таком положении не менее 5 секунд и расслабьте руки.</li>
</ol>
<p style="text-align: right;"><strong>О. В. Орлякова, инструктор по лечебной физкультуре</strong></p>
 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/problema/sgorel-na-rabote.html" rel="prev">Сгорел на работе</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/zdravstvuyte/pertsovyyplastyrn.html" title="Перцовый пластырь на больное место">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Перцовый пластырь на больное место" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/zdravstvuyte/pertsovyyplastyrn.html" rel="bookmark" title="Перцовый пластырь на больное место">Перцовый пластырь на больное место</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/zdravstvuyte/ikonu-v-mashine-pomestite-povyshe.html" title="Икону в машине поместите повыше">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Икону в машине поместите повыше" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/zdravstvuyte/ikonu-v-mashine-pomestite-povyshe.html" rel="bookmark" title="Икону в машине поместите повыше">Икону в машине поместите повыше</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/zdravstvuyte/budet-chische-krov.html" title="Будет чище кровь">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Будет чище кровь" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/zdravstvuyte/budet-chische-krov.html" rel="bookmark" title="Будет чище кровь">Будет чище кровь</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/zdravstvuyte/dlya-nelovkih-palchikov-2.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='6772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok"><h2>
<a href="http://aybolit.ru/sezonnye-problemy/sotryaseniemozga.html" title="">Сотрясение мозга</a>
</h2>
<div style="clear: both;"></div>
Это одна из самых частых черепно-мозговых травм в зимнее время. К ней приводит падение на скользкой дороге и сильный ушиб головы.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/koe-o-chem/adenoma-prostaty.html" title="">Аденома простаты</a>
</h2>
<div style="clear: both;"></div>
Она не так уж безобидна, как это может показаться на первый взгляд. Нередко это заболевание сопровождается осложнениями, порой очень серьезными и опасными.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/aist-na-kryshe/rozhat-luchshe-do-26-let.html"><img title="Рожать" src="http://aybolit.ru/wp-content/uploads/2017/03/Rozhat.jpg" alt="Рожать лучше до 26 лет" class="wp-post-image" width="150"height="133 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/aist-na-kryshe/rozhat-luchshe-do-26-let.html" title="Permalink to Рожать лучше до 26 лет">Рожать лучше до 26 лет</a>
</h2>
<div style="clear: both;"></div>
Некоторые женщины не спешат рожать детей, откладывают беременность на более поздние сроки. Но…  Даже предварительная заморозка яйцеклетки не всегда способна помочь стать мамой.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/sam-doktor/mumie-luchshe-validola.html" title="">Мумиё лучше валидола</a>
</h2>
<div style="clear: both;"></div>
При стенокардии, сердечной недостаточности, аритмии рекомендуется сердечный травяной сбор и мумие. В состав сбора входят травы, расширяющие сосуды, снимающие сердечную боль, нормализующие сердечный ритм и артериальное давление:
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/sam-doktor/ot-opuscheniya-matki-sestru-spasla-zaryadka.html" title="">От опущения матки сестру спасла зарядка</a>
</h2>
<div style="clear: both;"></div>
Для Нины П. из Алтайского края, у нее после родов опущение матки, просит комплекс упражнений («Айболит» №6 за 2013 г.
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "85.17.65.195"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2017   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html><!-- hyper cache 2017-08-29 09:52:39 -->