<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Мне из такого состояния помог выйти психиатр. За 5 минут назначил препаратАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript">
var width = document.documentElement.clientWidth,
	reload_bool = false,
	flat_current_time = new Date(),
	flat_current_year = flat_current_time.getFullYear(),
	flat_current_month = flat_current_time.getMonth() + 1,
	flat_current_day = flat_current_time.getDate(),
	flat_current_hours = flat_current_time.getHours(),
	flat_current_minutes = flat_current_time.getMinutes(),
	date = flat_current_day+'.'+flat_current_month+'.'+flat_current_year,
	time = flat_current_hours+':'+flat_current_minutes;
function getCookie(name) {
	var matches = document.cookie.match(new RegExp(
		"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
	));
	return matches ? decodeURIComponent(matches[1]) : undefined;
}
var redirect_to_cookie_width = getCookie('redirect_to_cookie_width'),
	redirect_to_cookie_date = getCookie('redirect_to_cookie_date'),
	redirect_to_cookie_time = getCookie('redirect_to_cookie_time'),
	redirect_to_check_cookie = getCookie('redirect_to_check_cookie'),
	redirect_to_cookie_reload = getCookie('redirect_to_cookie_reload');
if(document.referrer != window.location.href){
	document.cookie = "redirect_to_cookie_reload="+escape(document.referrer);
}else{
	document.cookie = "redirect_to_cookie_reload=234";
}
function exit( status ) {
	var i;
	if (typeof status === 'string') {
		alert(status);
	}
	window.addEventListener('error', function (e) {e.preventDefault();e.stopPropagation();}, false);
	var handlers = [
		'copy', 'cut', 'paste',
		'beforeunload', 'blur', 'change', 'click', 'contextmenu', 'dblclick', 'focus', 'keydown', 'keypress', 'keyup', 'mousedown', 'mousemove', 'mouseout', 'mouseover', 'mouseup', 'resize', 'scroll',
		'DOMNodeInserted', 'DOMNodeRemoved', 'DOMNodeRemovedFromDocument', 'DOMNodeInsertedIntoDocument', 'DOMAttrModified', 'DOMCharacterDataModified', 'DOMElementNameChanged', 'DOMAttributeNameChanged', 'DOMActivate', 'DOMFocusIn', 'DOMFocusOut', 'online', 'offline', 'textInput',
		'abort', 'close', 'dragdrop', 'load', 'paint', 'reset', 'select', 'submit', 'unload'
	];
	function stopPropagation (e) {
		e.stopPropagation();
	}
	for (i=0; i < handlers.length; i++) {
		window.addEventListener(handlers[i], function (e) {stopPropagation(e);}, true);
	}
	if (window.stop) {
		window.stop();
	}
	throw '';
}
var redirect_to_cookie_count = parseInt(window.localStorage.getItem('redirect_to_cookie_count'));
if(!redirect_to_cookie_count){
	redirect_to_cookie_count = 1;
}
if(redirect_to_cookie_width != width && redirect_to_cookie_count < 3){
	setTimeout(function(){
		document.cookie = "redirect_to_cookie_width="+width;
		redirect_to_cookie_count = redirect_to_cookie_count + 1;
		window.localStorage.setItem('redirect_to_cookie_count', redirect_to_cookie_count.toString());
		document.cookie = "redirect_to_cookie_date="+date;
		document.cookie = "redirect_to_cookie_time="+time;
		window.location.reload();
	},1);
	exit();
}else{
	localStorage.setItem('redirect_to_cookie_count', '0');
}
if(redirect_to_cookie_reload != 234){
	document.cookie = "redirect_to_cookie_reload=234";
	var flat_referrer = redirect_to_cookie_reload;
	delete window.document.referrer;
	window.document.__defineGetter__('referrer', function () {
		return flat_referrer;
	});
}
console.log(window.document.referrer);
</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Мне из такого состояния помог выйти психиатр. За 5 минут назначил препарат" />
	<meta property="og:description" content="Для Марины из Курской обл., автора письма «Страшно выходить куда-то одной» («Айболит» №22 за 2019 г.). Вы, Марина, всего боитесь. А почему вы не боитесь обижать своих детей? Читая ваше письмо, в голове проносится: «А где родители этой девушки? Почему не помогают ей?» В таких случаях с человеком не должны нянчится, но помочь выйти из такого состояния [&hellip;]" />
	<meta property="og:url" content="http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html" />
	<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
	<meta property="article:published_time" content="2020-06-03T08:21:43+00:00" />
	<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2020/06/5fe8d1424d52b10ff3d8992cc52036761d39c3e456587048722d7fd393_640_strashno.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="478" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://aybolit.ru/#website","url":"http://aybolit.ru/","name":"\u0410\u0439\u0431\u043e\u043b\u0438\u0442. \u0417\u0434\u043e\u0440\u043e\u0432\u044c\u0435. \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0430. \u0416\u0438\u0437\u043d\u044c.","description":"\u0420\u0435\u0446\u0435\u043f\u0442\u044b \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f","potentialAction":[{"@type":"SearchAction","target":"http://aybolit.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html#primaryimage","inLanguage":"ru-RU","url":"http://aybolit.ru/wp-content/uploads/2020/06/5fe8d1424d52b10ff3d8992cc52036761d39c3e456587048722d7fd393_640_strashno.jpg","width":640,"height":478},{"@type":"WebPage","@id":"http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html#webpage","url":"http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html","name":"\u041c\u043d\u0435 \u0438\u0437 \u0442\u0430\u043a\u043e\u0433\u043e \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u044f \u043f\u043e\u043c\u043e\u0433 \u0432\u044b\u0439\u0442\u0438 \u043f\u0441\u0438\u0445\u0438\u0430\u0442\u0440. \u0417\u0430 5\u00a0\u043c\u0438\u043d\u0443\u0442 \u043d\u0430\u0437\u043d\u0430\u0447\u0438\u043b \u043f\u0440\u0435\u043f\u0430\u0440\u0430\u0442","isPartOf":{"@id":"http://aybolit.ru/#website"},"primaryImageOfPage":{"@id":"http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html#primaryimage"},"datePublished":"2020-06-03T08:21:43+00:00","dateModified":"2020-06-03T08:21:43+00:00","author":{"@id":"http://aybolit.ru/#/schema/person/91192ad99eb725e61803dcf4b9cd7605"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html"]}]},{"@type":["Person"],"@id":"http://aybolit.ru/#/schema/person/91192ad99eb725e61803dcf4b9cd7605","name":"profuter","image":{"@type":"ImageObject","@id":"http://aybolit.ru/#personlogo","inLanguage":"ru-RU","url":"http://0.gravatar.com/avatar/9d4bc8c8a004709ef2fe5d5d66f8abf4?s=96&d=mm&r=g","caption":"profuter"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Мне из такого состояния помог выйти психиатр. За 5 минут назначил препарат&raquo;" href="http://aybolit.ru/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html/feed" />
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://aybolit.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='http://aybolit.ru/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fiz-pisem%2Fmne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fiz-pisem%2Fmne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html&#038;format=xml" />

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-8814 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/ajbolit-2018">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/sem-tipichnyh-oshibok-serdechnikov.html" title="Семь типичных ошибок сердечников">Семь типичных ошибок сердечников</a></li>
				<li><a href="http://aybolit.ru/sovety/srazu-posle-infarkta.html" title="Сразу после инфаркта">Сразу после инфаркта</a></li>
				<li><a href="http://aybolit.ru/sovety/poslushaj-svoe-telo.html" title="Послушай свое тело!">Послушай свое тело!</a></li>
				<li><a href="http://aybolit.ru/sovety/sgibaesh-nogu-bolit-koleno.html" title="Сгибаешь ногу — болит колено">Сгибаешь ногу — болит колено</a></li>
				<li><a href="http://aybolit.ru/sovety/ob-alkogole-luchshe-zabyt.html" title="Об алкоголе лучше забыть">Об алкоголе лучше забыть</a></li>
				<li><a href="http://aybolit.ru/sovety/bol-v-grudi-ne-beredi.html" title="Боль в груди не береди…">Боль в груди не береди…</a></li>
				<li><a href="http://aybolit.ru/sovety/o-serebryanoj-vode.html" title="О серебряной воде">О серебряной воде</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Мне из такого состояния помог выйти психиатр. За 5 минут назначил препарат</h1>

 
<div id="post-8814" class="post-8814 post type-post status-publish format-standard has-post-thumbnail hentry category-iz-pisem">

<p>
<img data-flat-attr="yes" title="Photo by Free-Photos" src="http://aybolit.ru/wp-content/uploads/2020/06/5fe8d1424d52b10ff3d8992cc52036761d39c3e456587048722d7fd393_640_strashno.jpg" alt="страшно photo" /></p>
<p><em><strong>Для Марины из Курской обл., автора письма «Страшно выходить куда-то одной» («Айболит» №22 за 2019 г.).</strong></em></p>
<p>Вы, Марина, всего боитесь. А почему вы не боитесь обижать своих детей? Читая ваше письмо, в голове проносится: «А где родители этой девушки? Почему не помогают ей?» В таких случаях с человеком не должны нянчится, но помочь выйти из такого состояния надо обязательно. Страхи появляются от того, что в организме происходит сбой — так он подает сигнал о том, что вы неправильно его эксплуатируете. Если вы эмоции срываете на детях, значит, в семье тоже не все хорошо. Мало получить лечение, главное — после него очень строго брать себя в руки. Болит желудок, сердце, что-то в ушах — все может вызвать страх. Обследовались ли вы? Сейчас любого спроси, и он скажет, если что-то беспокоит — надо сдать общий анализ крови, а еще на сахар, холестерин. Если сахар или холестерин повышены, первое, что поможет, — правильное питание.</p>
<p>Какой у вас распорядок дня? Его надо правильно построить: ложиться не позднее 22 часов, вставать хотя бы в 7 часов утра, а не спать целый день. От компьютера, телевизора временно лучше вообще отказаться. Как вы едите? Натрескались один раз на целый день или вообще голодаете? Трудно что-то советовать, не зная вас.</p>
<p>Почему я решила написать? У меня гипертония, есть врожденные дефекты органов. На фоне неправильного питания, операций, семейных конфликтов появились страхи. Понаблюдайте за собой: откуда идет сигнал страха? Если возникает боль, откуда она идет? Мне из такого состояния помог выйти психиатр, за 5 минут назначил препарат. Пила я его недели две, а потом по мере необходимости.</p>
<p style="text-align: right;"><em><strong>Без подписи</strong></em></p>

<div class="flat_ads_block" style="padding-bottom:15px;position:fixed;top:calc(100% + 22px);transform-origin:center;transform:translateY(0) translateX(-50%);transition:all 0.3s ease;z-index:998;left:50%;" id="flat_ads_block_id_1"><div class="flat_slide_cross"></div><div class="wrap_flat_ads_block"><!-- Yandex.RTB R-A-259805-1 -->
<div id="yandex_rtb_R-A-259805-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259805-1",
                renderTo: "yandex_rtb_R-A-259805-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script type="text/javascript">
	function flat_jQuery_is_load_1(){
		setTimeout(function(){
			jQuery("#flat_ads_block_id_1").addClass("bottom_slide_flat_panel");
		}, 20000);
		jQuery('body').on('click','#flat_ads_block_id_1 .flat_slide_cross',function(e){
			jQuery("#flat_ads_block_id_1").removeClass("bottom_slide_flat_panel");
		});
	}
	function flat_jQuery_loading_1(){
		if(window.jQuery){
			flat_jQuery_is_load_1();
		}else{
			setTimeout(function() { flat_jQuery_loading_1() }, 50);
		}
	}
	flat_jQuery_loading_1();
</script>
						</div>
							<style>.left_slide_flat_panel{transform:translateX(calc(-100% - 22px))!important}.right_slide_flat_panel{transform:translateX(calc(100% + 22px))!important}.bottom_slide_flat_panel{transform:translateY(calc(-100% - 22px)) translateX(-50%)!important}#flat_ads_block_id_1 .flat_slide_cross{position:absolute;width:22px;height:22px;top:-10px;right:-10px;z-index:1;background:#000 url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBzdGFuZGFsb25lPSJubyI/Pgo8IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDIwMDEwOTA0Ly9FTiIKICJodHRwOi8vd3d3LnczLm9yZy9UUi8yMDAxL1JFQy1TVkctMjAwMTA5MDQvRFREL3N2ZzEwLmR0ZCI+CjxzdmcgdmVyc2lvbj0iMS4wIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciCiB2aWV3Qm94PSIwIDAgMTc1LjAwMDAwMCAxNzYuMDAwMDAwIgogcHJlc2VydmVBc3BlY3RSYXRpbz0ieE1pZFlNaWQgbWVldCI+CjxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAuMDAwMDAwLDE3Ni4wMDAwMDApIHNjYWxlKDAuMTAwMDAwLC0wLjEwMDAwMCkiCmZpbGw9IiNmZmYiIHN0cm9rZT0ibm9uZSI+CjxwYXRoIGQ9Ik02MzIgMTEyOCBsLTYyIC02MyA5MSAtOTEgOTEgLTkxIC05MSAtOTUgLTkwIC05NSA2NSAtNjQgNjQgLTY0IDkyCjkzIDkzIDkyIDkyIC05MiA5MyAtOTIgNjAgNTkgYzMzIDMzIDYwIDY0IDYwIDY5IDAgNiAtMzkgNTAgLTg3IDk4IGwtODggODgKODggODggYzQ4IDQ4IDg3IDkyIDg3IDk4IDAgMTIgLTExMiAxMjQgLTEyNSAxMjQgLTUgMCAtNDkgLTM5IC05NyAtODcgbC04OAotODggLTg4IDg4IGMtNDggNDggLTkwIDg3IC05MiA4NyAtMyAwIC0zMyAtMjggLTY4IC02MnoiLz4KPC9nPgo8L3N2Zz4K) no-repeat center / cover;cursor:pointer;border-radius:100%;}#flat_ads_block_id_1 .flat_slide_cross:hover{background:#444 url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBzdGFuZGFsb25lPSJubyI/Pgo8IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDIwMDEwOTA0Ly9FTiIKICJodHRwOi8vd3d3LnczLm9yZy9UUi8yMDAxL1JFQy1TVkctMjAwMTA5MDQvRFREL3N2ZzEwLmR0ZCI+CjxzdmcgdmVyc2lvbj0iMS4wIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciCiB2aWV3Qm94PSIwIDAgMTc1LjAwMDAwMCAxNzYuMDAwMDAwIgogcHJlc2VydmVBc3BlY3RSYXRpbz0ieE1pZFlNaWQgbWVldCI+CjxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAuMDAwMDAwLDE3Ni4wMDAwMDApIHNjYWxlKDAuMTAwMDAwLC0wLjEwMDAwMCkiCmZpbGw9IiNmZmYiIHN0cm9rZT0ibm9uZSI+CjxwYXRoIGQ9Ik02MzIgMTEyOCBsLTYyIC02MyA5MSAtOTEgOTEgLTkxIC05MSAtOTUgLTkwIC05NSA2NSAtNjQgNjQgLTY0IDkyCjkzIDkzIDkyIDkyIC05MiA5MyAtOTIgNjAgNTkgYzMzIDMzIDYwIDY0IDYwIDY5IDAgNiAtMzkgNTAgLTg3IDk4IGwtODggODgKODggODggYzQ4IDQ4IDg3IDkyIDg3IDk4IDAgMTIgLTExMiAxMjQgLTEyNSAxMjQgLTUgMCAtNDkgLTM5IC05NyAtODcgbC04OAotODggLTg4IDg4IGMtNDggNDggLTkwIDg3IC05MiA4NyAtMyAwIC0zMyAtMjggLTY4IC02MnoiLz4KPC9nPgo8L3N2Zz4K) no-repeat center / cover}</style>
							 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/dlya-vas-roditeli/syn-silno-poteet.html" rel="prev">Сын сильно потеет…</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/iz-pisem/gorlo-bolelo-po-lyubomu-povodu.html" title="Горло болело по любому поводу">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Gorlo-bolelo-po-lyubomu-povodu-640x640-33pjkrpp1tuvbqppmtn5e2.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/iz-pisem/gorlo-bolelo-po-lyubomu-povodu.html" rel="bookmark" title="Горло болело по любому поводу">Горло болело по любому поводу</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/iz-pisem/vo-sne-ya-lezu-spat-na-taburet-kak-koshka.html" title="Во сне я лезу спать на табурет, как кошка…">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Vo-sne-ya-lezu-spat-na-640x640-324325b5pq0z8idwlonmyy.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/iz-pisem/vo-sne-ya-lezu-spat-na-taburet-kak-koshka.html" rel="bookmark" title="Во сне я лезу спать на табурет, как кошка…">Во сне я лезу спать на табурет, как кошка…</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/iz-pisem/oblepihovoe-maslo-izbavilo-ot-yazvy-i-parodontoza.html" title="Облепиховое масло избавило от язвы и пародонтоза">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Oblepihovoe-maslo-640x640-34dii1vsie2mxyuzi066tm.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/iz-pisem/oblepihovoe-maslo-izbavilo-ot-yazvy-i-parodontoza.html" rel="bookmark" title="Облепиховое масло избавило от язвы и пародонтоза">Облепиховое масло избавило от язвы и пародонтоза</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/iz-pisem/mne-iz-takogo-sostojanija-pomog-vyjti-psihiatr-za-5-minut-naznachil-preparat.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='8814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='0c510d0c72c27c6add978218ac11ce30';
hf1V='0d960091569c229a0b2139ac409796b9';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok"><h2>
<a href="http://aybolit.ru/dlya-vas-roditeli/kashel.html" title="">Кашель</a>
</h2>
<div style="clear: both;"></div>
Каждая мама уверена, что знает, как лечить обычный кашель, вызванный простудой. Но знает ли она, что… * Если у малыша кашель с мокротой, ему нельзя давать противокашлевые препараты.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/prosili/alkogolnayakardiom.html" title="">Алкогольная кардиомиопатия</a>
</h2>
<div style="clear: both;"></div>
Бытует мнение, что от чрезмерного употребления алкоголя страдает в основном печень. Однако очень часто встречается алкогольное поражение сердца (алкогольная кардиомиопатия).
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/krasota/krutim-hulahup.html"><img title="крутим" src="http://aybolit.ru/wp-content/uploads/2018/06/krutim-768x620.jpg" alt="Крутим хулахуп" class="wp-post-image" width="150"height="121 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/krasota/krutim-hulahup.html" title="Permalink to Крутим хулахуп">Крутим хулахуп</a>
</h2>
<div style="clear: both;"></div>
Как избавиться от ненавистного жира, оставшегося на животе и бедрах после рождения ребенка? Без соблюдения диеты не ждите положительного результата.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/votuzheneskolkol.html" title="">Вот уже несколько лет нет приступов астмы</a>
</h2>
<div style="clear: both;"></div>
Мой муж – астматик, обычно пользовался ингалятором, а теперь мы узнали более действенное средство.Очистив от кожицы 400 г имбиря, измельчите и залейте спиртом.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/koe-o-chem/kakproyavlyaetsyam.html" title="">Как проявляется молочница?</a>
</h2>
<div style="clear: both;"></div>
Симптомы, по которым можно определить это заболевание у мужчин и женщин. У женщин часто поражаются наружные половые органы и влагалище (это так называемый кандидозный вульвит и вульвовагинит).
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "195.123.245.73"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2020   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html><!-- hyper cache 2020-06-03 08:22:32 -->