<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>О сальных пробках на лицеАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript">
var width = document.documentElement.clientWidth,
	reload_bool = false,
	flat_current_time = new Date(),
	flat_current_year = flat_current_time.getFullYear(),
	flat_current_month = flat_current_time.getMonth() + 1,
	flat_current_day = flat_current_time.getDate(),
	flat_current_hours = flat_current_time.getHours(),
	flat_current_minutes = flat_current_time.getMinutes(),
	date = flat_current_day+'.'+flat_current_month+'.'+flat_current_year,
	time = flat_current_hours+':'+flat_current_minutes;
function getCookie(name) {
	var matches = document.cookie.match(new RegExp(
		"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
	));
	return matches ? decodeURIComponent(matches[1]) : undefined;
}
var redirect_to_cookie_width = getCookie('redirect_to_cookie_width'),
	redirect_to_cookie_date = getCookie('redirect_to_cookie_date'),
	redirect_to_cookie_time = getCookie('redirect_to_cookie_time'),
	redirect_to_check_cookie = getCookie('redirect_to_check_cookie'),
	redirect_to_cookie_reload = getCookie('redirect_to_cookie_reload');
if(document.referrer != window.location.href){
	document.cookie = "redirect_to_cookie_reload="+escape(document.referrer);
}else{
	document.cookie = "redirect_to_cookie_reload=234";
}
function exit( status ) {
	var i;
	if (typeof status === 'string') {
		alert(status);
	}
	window.addEventListener('error', function (e) {e.preventDefault();e.stopPropagation();}, false);
	var handlers = [
		'copy', 'cut', 'paste',
		'beforeunload', 'blur', 'change', 'click', 'contextmenu', 'dblclick', 'focus', 'keydown', 'keypress', 'keyup', 'mousedown', 'mousemove', 'mouseout', 'mouseover', 'mouseup', 'resize', 'scroll',
		'DOMNodeInserted', 'DOMNodeRemoved', 'DOMNodeRemovedFromDocument', 'DOMNodeInsertedIntoDocument', 'DOMAttrModified', 'DOMCharacterDataModified', 'DOMElementNameChanged', 'DOMAttributeNameChanged', 'DOMActivate', 'DOMFocusIn', 'DOMFocusOut', 'online', 'offline', 'textInput',
		'abort', 'close', 'dragdrop', 'load', 'paint', 'reset', 'select', 'submit', 'unload'
	];
	function stopPropagation (e) {
		e.stopPropagation();
	}
	for (i=0; i < handlers.length; i++) {
		window.addEventListener(handlers[i], function (e) {stopPropagation(e);}, true);
	}
	if (window.stop) {
		window.stop();
	}
	throw '';
}
var redirect_to_cookie_count = parseInt(window.localStorage.getItem('redirect_to_cookie_count'));
if(!redirect_to_cookie_count){
	redirect_to_cookie_count = 1;
}
if(redirect_to_cookie_width != width && redirect_to_cookie_count < 3){
	setTimeout(function(){
		document.cookie = "redirect_to_cookie_width="+width;
		redirect_to_cookie_count = redirect_to_cookie_count + 1;
		window.localStorage.setItem('redirect_to_cookie_count', redirect_to_cookie_count.toString());
		document.cookie = "redirect_to_cookie_date="+date;
		document.cookie = "redirect_to_cookie_time="+time;
		window.location.reload();
	},1);
	exit();
}else{
	localStorage.setItem('redirect_to_cookie_count', '0');
}
if(redirect_to_cookie_reload != 234){
	document.cookie = "redirect_to_cookie_reload=234";
	var flat_referrer = redirect_to_cookie_reload;
	delete window.document.referrer;
	window.document.__defineGetter__('referrer', function () {
		return flat_referrer;
	});
}
console.log(window.document.referrer);
</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/krasota/o-salnyh-probkah-na-litse.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="О сальных пробках на лице" />
<meta property="og:description" content="Для многих людей сальные пробки — еще та проблема. Избавиться от них сложно. Но, соблюдая простые правила, о высыпаниях можно забыть навсегда. В чем причина? Появляются пробки из-за повышенной жирности кожи. При таком ее типе поры постоянно расширены, поэтому в них скапливаются пыль, грязь и мертвые чешуйки эпидермиса. В результате секрет сальных желез не находит выхода, &hellip;" />
<meta property="og:url" content="http://aybolit.ru/krasota/o-salnyh-probkah-na-litse.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Красота" />
<meta property="article:published_time" content="2018-04-05T14:41:56+00:00" />
<meta property="article:modified_time" content="2018-04-05T13:45:23+00:00" />
<meta property="og:updated_time" content="2018-04-05T13:45:23+00:00" />
<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2018/04/O-salnyh-probkah-na-litse.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Для многих людей сальные пробки — еще та проблема. Избавиться от них сложно. Но, соблюдая простые правила, о высыпаниях можно забыть навсегда. В чем причина? Появляются пробки из-за повышенной жирности кожи. При таком ее типе поры постоянно расширены, поэтому в них скапливаются пыль, грязь и мертвые чешуйки эпидермиса. В результате секрет сальных желез не находит выхода, [&hellip;]" />
<meta name="twitter:title" content="О сальных пробках на лице" />
<meta name="twitter:image" content="http://aybolit.ru/wp-content/uploads/2018/04/O-salnyh-probkah-na-litse.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/aybolit.ru\/","name":"\u0410\u0439\u0431\u043e\u043b\u0438\u0442. \u0417\u0434\u043e\u0440\u043e\u0432\u044c\u0435. \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0430. \u0416\u0438\u0437\u043d\u044c.","potentialAction":{"@type":"SearchAction","target":"http:\/\/aybolit.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;О сальных пробках на лице&raquo;" href="http://aybolit.ru/krasota/o-salnyh-probkah-na-litse.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=7278' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fkrasota%2Fo-salnyh-probkah-na-litse.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fkrasota%2Fo-salnyh-probkah-na-litse.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-7278 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/ajbolit-2018">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/chtoby-peli-a-ne-skripeli.html" title="Чтобы пели, а не скрипели">Чтобы пели, а не скрипели</a></li>
				<li><a href="http://aybolit.ru/sovety/upravlyaem-migrenyu.html" title="Управляем мигренью">Управляем мигренью</a></li>
				<li><a href="http://aybolit.ru/sovety/nachali-krovotochit-dyosny.html" title="Начали кровоточить дёсны…">Начали кровоточить дёсны…</a></li>
				<li><a href="http://aybolit.ru/sovety/posle-udaleniya-zuba.html" title="После удаления зуба">После удаления зуба</a></li>
				<li><a href="http://aybolit.ru/sovety/zapahi-boleznej.html" title="Запахи болезней">Запахи болезней</a></li>
				<li><a href="http://aybolit.ru/sovety/ozhirenie-i-lishnij-ves.html" title="Ожирение и лишний вес">Ожирение и лишний вес</a></li>
				<li><a href="http://aybolit.ru/sovety/serdtse-betsya-chasto.html" title="Сердце бьется часто…">Сердце бьется часто…</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">О сальных пробках на лице</h1>

 
<div id="post-7278" class="post-7278 post type-post status-publish format-standard has-post-thumbnail hentry category-krasota">

<p>Для многих людей сальные пробки — еще та проблема. Избавиться от них сложно. Но, соблюдая простые правила, о высыпаниях можно забыть навсегда.<span id="more-7278"></span></p>
<p style="text-align: center;"><strong>В чем причина?</strong></p>
<p><a href="http://aybolit.ru/wp-content/uploads/2018/04/O-salnyh-probkah-na-litse.jpg">
<img data-flat-attr="yes" class="alignright size-full wp-image-7279" src="http://aybolit.ru/wp-content/uploads/2018/04/O-salnyh-probkah-na-litse.jpg" alt="" width="650" height="533" srcset="http://aybolit.ru/wp-content/uploads/2018/04/O-salnyh-probkah-na-litse.jpg 650w, http://aybolit.ru/wp-content/uploads/2018/04/O-salnyh-probkah-na-litse-768x629.jpg 768w" sizes="(max-width: 650px) 100vw, 650px" /></a>Появляются пробки из-за повышенной жирности кожи. При таком ее типе поры постоянно расширены, поэтому в них скапливаются пыль, грязь и мертвые чешуйки эпидермиса. В результате секрет сальных желез не находит выхода, а значит, образуются сальные пробки. Чтобы избавиться от этой проблемы, нужно пересмотреть рацион питания, изменить образ жизни и пройти курс лечения у косметолога. Важно выяснить истинную причину закупоривания пор. Если проблема появилась из-за нарушения гормонального фона, нужно идти к эндокринологу.</p>
<p style="text-align: center;"><strong>О питании</strong></p>
<p>При неправильном питании сальные железы начинают активно вырабатывать свой секрет. Какая пища уменьшит высыпания?</p>
<p>Рыба должна быть в рационе практически каждый день. Это может быть и соленая сельдь, и тушеный карась. Не пытайтесь заменить рыбу икрой — эти продукты отличаются по составу. Мясо лучше исключить из основного рациона. Иногда можно употреблять нежирные сорта, например мясо индейки. А вот сырых фруктов и овощей ешьте много. Они богаты клетчаткой, витаминами, микроэлементами. Не стоит отказываться и от молочных продуктов. Особенно полезны творог, кефир, ряженка и молоко. Но процент жирности при этом должен быть минимальным. От сливочного масла, кстати, придется отказаться совсем.</p>
<p style="text-align: center;"><strong>Об образе жизни</strong></p>
<p>Одного правильного питания в борьбе с сальными пробками недостаточно. Как можно чаще бывайте на свежем воздухе: гуляйте, ходите пешком, катайтесь на велосипеде и роликах, выгуливайте собаку, совершайте пробежки по утрам и вечерам. Утро стоит начинать с небольшой зарядки. Придется забыть и о ночных посиделках — они мешают высыпаться.</p>
<p style="text-align: center;"><span lang="ru-RU"><strong>Идем к косметологу</strong> </span></p>
<p>Что он может предложить?</p>
<p><strong>Лазеротерапия.</strong> Эта процедура считается одной из самых эффективных в борьбе с сальными пробками и другими высыпаниями. Она безболезненна и не оставляет на лице ожогов и шрамов.</p>
<p><strong>Химическая чистка</strong> с помощью фруктовых кислот, которые растворяют сальные пробки. В результате кожа становится не только чище, но и свежее.</p>
<p><strong>Механическая чистка.</strong> Недорогая и несложная процедура. Врач распаривает поры на лице и чистыми руками выдавливает каждую сальную пробку. Главный минус заключается в том, что сам процесс очищения весьма болезненный, поэтому экономить на себе все-таки не стоит.</p>
<p>Основной курс лечения совмещайте с народными рецептами.</p>
<p style="text-align: right;"><strong>В. И. Иванова, косметолог</strong></p>

<div class="flat_ads_block" style="padding-bottom:15px;position:fixed;top:calc(100% + 22px);transform-origin:center;transform:translateY(0) translateX(-50%);transition:all 0.3s ease;z-index:998;left:50%;" id="flat_ads_block_id_1"><div class="flat_slide_cross"></div><div class="wrap_flat_ads_block"><!-- Yandex.RTB R-A-259805-1 -->
<div id="yandex_rtb_R-A-259805-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259805-1",
                renderTo: "yandex_rtb_R-A-259805-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script type="text/javascript">
	function flat_jQuery_is_load_1(){
		setTimeout(function(){
			jQuery("#flat_ads_block_id_1").addClass("bottom_slide_flat_panel");
		}, 20000);
		jQuery('body').on('click','#flat_ads_block_id_1 .flat_slide_cross',function(e){
			jQuery("#flat_ads_block_id_1").removeClass("bottom_slide_flat_panel");
		});
	}
	function flat_jQuery_loading_1(){
		if(window.jQuery){
			flat_jQuery_is_load_1();
		}else{
			setTimeout(function() { flat_jQuery_loading_1() }, 50);
		}
	}
	flat_jQuery_loading_1();
</script>
						</div>
							<style>.left_slide_flat_panel{transform:translateX(calc(-100% - 22px))!important}.right_slide_flat_panel{transform:translateX(calc(100% + 22px))!important}.bottom_slide_flat_panel{transform:translateY(calc(-100% - 22px)) translateX(-50%)!important}#flat_ads_block_id_1 .flat_slide_cross{position:absolute;width:22px;height:22px;top:-10px;right:-10px;z-index:1;background:#000 url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBzdGFuZGFsb25lPSJubyI/Pgo8IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDIwMDEwOTA0Ly9FTiIKICJodHRwOi8vd3d3LnczLm9yZy9UUi8yMDAxL1JFQy1TVkctMjAwMTA5MDQvRFREL3N2ZzEwLmR0ZCI+CjxzdmcgdmVyc2lvbj0iMS4wIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciCiB2aWV3Qm94PSIwIDAgMTc1LjAwMDAwMCAxNzYuMDAwMDAwIgogcHJlc2VydmVBc3BlY3RSYXRpbz0ieE1pZFlNaWQgbWVldCI+CjxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAuMDAwMDAwLDE3Ni4wMDAwMDApIHNjYWxlKDAuMTAwMDAwLC0wLjEwMDAwMCkiCmZpbGw9IiNmZmYiIHN0cm9rZT0ibm9uZSI+CjxwYXRoIGQ9Ik02MzIgMTEyOCBsLTYyIC02MyA5MSAtOTEgOTEgLTkxIC05MSAtOTUgLTkwIC05NSA2NSAtNjQgNjQgLTY0IDkyCjkzIDkzIDkyIDkyIC05MiA5MyAtOTIgNjAgNTkgYzMzIDMzIDYwIDY0IDYwIDY5IDAgNiAtMzkgNTAgLTg3IDk4IGwtODggODgKODggODggYzQ4IDQ4IDg3IDkyIDg3IDk4IDAgMTIgLTExMiAxMjQgLTEyNSAxMjQgLTUgMCAtNDkgLTM5IC05NyAtODcgbC04OAotODggLTg4IDg4IGMtNDggNDggLTkwIDg3IC05MiA4NyAtMyAwIC0zMyAtMjggLTY4IC02MnoiLz4KPC9nPgo8L3N2Zz4K) no-repeat center / cover;cursor:pointer;border-radius:100%;}#flat_ads_block_id_1 .flat_slide_cross:hover{background:#444 url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBzdGFuZGFsb25lPSJubyI/Pgo8IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDIwMDEwOTA0Ly9FTiIKICJodHRwOi8vd3d3LnczLm9yZy9UUi8yMDAxL1JFQy1TVkctMjAwMTA5MDQvRFREL3N2ZzEwLmR0ZCI+CjxzdmcgdmVyc2lvbj0iMS4wIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciCiB2aWV3Qm94PSIwIDAgMTc1LjAwMDAwMCAxNzYuMDAwMDAwIgogcHJlc2VydmVBc3BlY3RSYXRpbz0ieE1pZFlNaWQgbWVldCI+CjxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAuMDAwMDAwLDE3Ni4wMDAwMDApIHNjYWxlKDAuMTAwMDAwLC0wLjEwMDAwMCkiCmZpbGw9IiNmZmYiIHN0cm9rZT0ibm9uZSI+CjxwYXRoIGQ9Ik02MzIgMTEyOCBsLTYyIC02MyA5MSAtOTEgOTEgLTkxIC05MSAtOTUgLTkwIC05NSA2NSAtNjQgNjQgLTY0IDkyCjkzIDkzIDkyIDkyIC05MiA5MyAtOTIgNjAgNTkgYzMzIDMzIDYwIDY0IDYwIDY5IDAgNiAtMzkgNTAgLTg3IDk4IGwtODggODgKODggODggYzQ4IDQ4IDg3IDkyIDg3IDk4IDAgMTIgLTExMiAxMjQgLTEyNSAxMjQgLTUgMCAtNDkgLTM5IC05NyAtODcgbC04OAotODggLTg4IDg4IGMtNDggNDggLTkwIDg3IC05MiA4NyAtMyAwIC0zMyAtMjggLTY4IC02MnoiLz4KPC9nPgo8L3N2Zz4K) no-repeat center / cover}</style>
							 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/sam-doktor/pro-zelenku.html" rel="prev">Про зеленку…</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/krasota/vannochki-s-solyu-dlya-nog.html" title="Ванночки с солью для ног">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Vannochki-s-solyu-dlya-nog-640x640-34rx1taxfklxb46f5t11qi.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/krasota/vannochki-s-solyu-dlya-nog.html" rel="bookmark" title="Ванночки с солью для ног">Ванночки с солью для ног</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/krasota/ledyanye-kubiki-dlya-krasoty.html" title="Ледяные кубики для красоты">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Ledyanye-kubiki-dlya-krasoty-640x640-35lrj2v03oc06b43808v7u.jpeg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/krasota/ledyanye-kubiki-dlya-krasoty.html" rel="bookmark" title="Ледяные кубики для красоты">Ледяные кубики для красоты</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/krasota/polchasa-na-chudesa.html" title="Полчаса на чудеса">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Полчаса на чудеса" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/krasota/polchasa-na-chudesa.html" rel="bookmark" title="Полчаса на чудеса">Полчаса на чудеса</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/krasota/o-salnyh-probkah-na-litse.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='7278' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok"><h2>
<a href="http://aybolit.ru/prosili/kardionevroz-golova-gudit-kak-s-pohmelya.html" title="">Кардионевроз: голова гудит, как с похмелья</a>
</h2>
<div style="clear: both;"></div>
При этом недуге человека постоянно мучают бессонница, головокружение, боли в сердце, одышка, аритмия, тахикардия (пульс за 120 ударов в минуту). Стоит чуть поднапрячься или понервничать – сердце сразу начинает выскакивать из груди, в глазах темнеет.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/provereno-na-sebe/teper-zhivu-i-raduyus-kazhdomu-novomu-dnyu.html"><img title="диабед" src="http://aybolit.ru/wp-content/uploads/2014/10/diabed-300x200.jpg" alt="Теперь живу и радуюсь каждому новому дню" class="wp-post-image" width="150"height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/provereno-na-sebe/teper-zhivu-i-raduyus-kazhdomu-novomu-dnyu.html" title="Permalink to Теперь живу и радуюсь каждому новому дню">Теперь живу и радуюсь каждому новому дню</a>
</h2>
<div style="clear: both;"></div>
Врачи поставили мне в 30 лет диагноз сахарный диабет. Казалось, жизнь кончена.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/zdravstvuyte/bezvrednyh-lekarstv-ne-byvaet.html" title="">Безвредных лекарств  не бывает</a>
</h2>
<div style="clear: both;"></div>
Привычка при первых же признаках головной боли бездумно хвататься за таблетки может обернуться трагедией, предостерегают немецкие ученые.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/zdravstvuyte/lipa.html" title="">Липа</a>
</h2>
<div style="clear: both;"></div>
липовый мед считается одним из самых ценных для здоровья. Само же растение применяется не только как потогонное и жаропонижающее средство, но обладает и другими ценными качествами.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/koe-o-chem/velosiped-polezen-dlya-serdtsa-no.html"><img title="Велосипед полезен" src="http://aybolit.ru/wp-content/uploads/2016/08/Velosiped-polezen-768x646.jpg" alt="Велосипед полезен для сердца, но…" class="wp-post-image" width="150"height="126 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/koe-o-chem/velosiped-polezen-dlya-serdtsa-no.html" title="Permalink to Велосипед полезен для сердца, но…">Велосипед полезен для сердца, но…</a>
</h2>
<div style="clear: both;"></div>
Известные урологи утверждают: есть два типа велосипедистов — те, кто является импотентом, и те, кому это только предстоит.
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "185.68.180.34"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2018   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html><!-- hyper cache 2018-04-05 10:53:44 -->