<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Сила в дёгтеАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/zdravstvuyte/sila-v-dyogte.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сила в дёгте" />
<meta property="og:description" content="При псориазе смазывайте больные места дегтем, смешанным с пеплом от сожженной ветки березы. Пропорция: 3/4 части дегтя и 1/4 пепла. Чтобы избавиться от чешуйчатого лишая, 1 ст. ложку березового дегтя смешайте с 3 ст. ложками жира, намажьте этой смесью марлю и привяжите к больному месту, держите повязку 30 минут. Курс лечения — 10 дней. От трофических &hellip;" />
<meta property="og:url" content="http://aybolit.ru/zdravstvuyte/sila-v-dyogte.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Здравствуйте" />
<meta property="article:published_time" content="2017-10-12T14:50:35+00:00" />
<meta property="article:modified_time" content="2017-10-12T12:53:52+00:00" />
<meta property="og:updated_time" content="2017-10-12T12:53:52+00:00" />
<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2017/10/Sila-v-dyogte.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="При псориазе смазывайте больные места дегтем, смешанным с пеплом от сожженной ветки березы. Пропорция: 3/4 части дегтя и 1/4 пепла. Чтобы избавиться от чешуйчатого лишая, 1 ст. ложку березового дегтя смешайте с 3 ст. ложками жира, намажьте этой смесью марлю и привяжите к больному месту, держите повязку 30 минут. Курс лечения — 10 дней. От трофических [&hellip;]" />
<meta name="twitter:title" content="Сила в дёгте" />
<meta name="twitter:image" content="http://aybolit.ru/wp-content/uploads/2017/10/Sila-v-dyogte.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Сила в дёгте&raquo;" href="http://aybolit.ru/zdravstvuyte/sila-v-dyogte.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=6892' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fzdravstvuyte%2Fsila-v-dyogte.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fzdravstvuyte%2Fsila-v-dyogte.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-6892 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/index.php/previewpaper">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/shishka-pod-myshkoj.html" title="Шишка под мышкой">Шишка под мышкой</a></li>
				<li><a href="http://aybolit.ru/sovety/kto-v-dome-hozyain.html" title="Кто в доме хозяин?">Кто в доме хозяин?</a></li>
				<li><a href="http://aybolit.ru/sovety/s-gipertoniej-na-dachu.html" title="С гипертонией — на дачу">С гипертонией — на дачу</a></li>
				<li><a href="http://aybolit.ru/sovety/plombir-radosti.html" title="Пломбир радости">Пломбир радости</a></li>
				<li><a href="http://aybolit.ru/sovety/sos-davlenie-200-130.html" title="SOS: давление 200/130">SOS: давление 200/130</a></li>
				<li><a href="http://aybolit.ru/sovety/mertsaet-aritmiya.html" title="Мерцает аритмия&#8230;">Мерцает аритмия&#8230;</a></li>
				<li><a href="http://aybolit.ru/sovety/pogulyaem-bosikom.html" title="Погуляем босиком…">Погуляем босиком…</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Сила в дёгте</h1>

 
<div id="post-6892" class="post-6892 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravstvuyte">
<p>При псориазе смазывайте больные места дегтем, смешанным с пеплом от сожженной ветки березы. Пропорция: 3/4 части дегтя и 1/4 пепла.</p>
<ul style="list-style-type: square;">
<li><a href="http://aybolit.ru/wp-content/uploads/2017/10/Sila-v-dyogte.jpg"><img class="alignright size-full wp-image-6893" src="http://aybolit.ru/wp-content/uploads/2017/10/Sila-v-dyogte.jpg" alt="" width="500" height="316" srcset="http://aybolit.ru/wp-content/uploads/2017/10/Sila-v-dyogte.jpg 500w, http://aybolit.ru/wp-content/uploads/2017/10/Sila-v-dyogte-768x485.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></a>Чтобы избавиться от чешуйчатого лишая, 1 ст. ложку березового дегтя смешайте с 3 ст. ложками жира, намажьте этой смесью марлю и привяжите к больному месту, держите повязку 30 минут. Курс лечения — 10 дней.</li>
<li>От трофических язв смешайте в равных частях березовый деготь и сок каланхоэ. Намочите бинт и наложите на язву в виде компресса. Через 3 процедуры язва затянется.</li>
<li>У вас цистит? Влейте в теплое непастеризованное молоко 5-10 капель березового дегтя, размешайте. Принимайте по 1/3 стакана 3 раза в день за полчаса до еды. Курс лечения — 7 дней.</li>
<li>Грибок на ногте? Распарьте ногти в мыльной воде, вытрите насухо. Ватной палочкой, смоченной в дегте, намажьте ногти. Через 15 минут ваткой уберите деготь с ногтей.</li>
<li>От мастопатии. На кусочек сахара капните каплю дегтя и держите во рту до растворения сахара, запейте небольшим количеством воды. На следующий день капните 2 капли и так доведите до 20 капель. Затем начните обратный отсчет. Сделайте 2 месяца перерыв и повторите курс. Лечение длительное — 2 года.</li>
<li>Тем, кто болен туберкулезом, рекомендуется пить березовый деготь от 1 капли до 40, потом наоборот, от 40 капель до 1, перерыв 2 месяца и лечение повторите.</li>
<li>При ангине 10 г березового дегтя и 30 г масла календулы смешайте и 40 минут томите на водяной бане. Капайте на язык 5-6 капель и держите во рту 2-3 минуты.</li>
<li>Болит горло? Бронхит? Астма? Принимайте 3 раза в день по 5-10 капель дегтя на 1/3 стакана теплой кипяченой воды или морковного сока.</li>
<li>При раке легких в стакан теплого молока добавьте 10 капель дегтя. Принимайте по 3 раза в день за 1 час до еды.</li>
<li>При бартолините у женщин 40 г чистого березового или соснового дегтя влейте в 1,5 литра кипяченой холодной воды, 5-10 минут хорошо размешивайте деревянной палочкой до растворения дегтя, закройте крышкой. Потом снова размешивайте в течение 10 минут и оставьте как минимум на 2 суток или больше. Затем откройте, снимите осторожно с поверхности пену (чтобы не перемешались деготь снизу и прозрачная жидкость вверху). Жидкость, которая останется сверху, разлейте аккуратно в бутылки и плотно закройте. У оставшегося снизу дегтя нет лечебных свойств. По цвету хорошая дегтярная вода находится посередине между цветом белого вина и сидра, и она должна быть прозрачной. Следующие три дня принимайте эту воду по 5 капель, затем 4 дня — по 7 капель. Сделайте перерыв в 10 дней и пейте в обратном порядке: 4 дня — по 7 капель, 3 дня — по 5 капель и 3 дня — по 3 капли. Затем — перерыв 30 дней. Весь курс лечения повторить еще раз.</li>
<li>При кандидозе наружных половых органов подмывайтесь дегтярным мылом.</li>
</ul>
<p style="text-align: right;"><strong>С. И. Габриэлян, народный целитель, Рязанская обл.</strong></p>
 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/iz-pisem/da-ne-obizhajtes-zhenshhina-ya-poshutila.html" rel="prev">«Да не обижайтесь, женщина! Я пошутила…»</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/zdravstvuyte/davlenie-budet-v-norme.html" title="Давление будет в норме">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Davlenie-budet-640x640-34nkqa6wza33g9zh3ig93e.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/zdravstvuyte/davlenie-budet-v-norme.html" rel="bookmark" title="Давление будет в норме">Давление будет в норме</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/zdravstvuyte/sahar-dlya-serdtsa-tak-zhe-vreden-kak-i-zhir.html" title="Сахар для сердца так же вреден, как и жир">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Sahar-dlya-serdtsa-640x640-32xwnpyzx617n7njad5rm2.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/zdravstvuyte/sahar-dlya-serdtsa-tak-zhe-vreden-kak-i-zhir.html" rel="bookmark" title="Сахар для сердца так же вреден, как и жир">Сахар для сердца так же вреден, как и жир</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/zdravstvuyte/poka-chelovek-spit.html" title="Пока человек спит…">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Poka-chelovek-640x640-34drddeqwkhucau1n1ov0q.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/zdravstvuyte/poka-chelovek-spit.html" rel="bookmark" title="Пока человек спит…">Пока человек спит…</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/zdravstvuyte/sila-v-dyogte.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='6892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok">
<a href="http://aybolit.ru/sovety/zachem-uzdechku-podrezat.html"><img title="Зачем уздечку подрезать" src="http://aybolit.ru/wp-content/uploads/2017/02/Zachem-uzdechku-podrezat-768x472.jpg" alt="Зачем уздечку подрезать?" class="wp-post-image" width="150"height="92 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/sovety/zachem-uzdechku-podrezat.html" title="Permalink to Зачем уздечку подрезать?">Зачем уздечку подрезать?</a>
</h2>
<div style="clear: both;"></div>
Лейкоплакия слизистой. Это что?
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/iz-pisem/esli-vrachi-bessilny-to-pomozhet-matushka-priroda.html"><img title="матушка-природа" src="http://aybolit.ru/wp-content/uploads/2015/07/matushka-priroda-300x200.jpg" alt="Если врачи бессильны, то поможет матушка-природа" class="wp-post-image" width="150"height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/iz-pisem/esli-vrachi-bessilny-to-pomozhet-matushka-priroda.html" title="Permalink to Если врачи бессильны, то поможет матушка-природа">Если врачи бессильны, то поможет матушка-природа</a>
</h2>
<div style="clear: both;"></div>
В январе 2006 года по семейным обстоятельствам пришлось переехать на Алтай. Из-за резкой перемены климата давление повышалось до 200.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/sovety/jodovaya-setka.html"><img title="Йодовая сетка" src="http://aybolit.ru/wp-content/uploads/2017/04/Jodovaya-setka-768x512.jpg" alt="Йодовая сетка" class="wp-post-image" width="150"height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/sovety/jodovaya-setka.html" title="Permalink to Йодовая сетка">Йодовая сетка</a>
</h2>
<div style="clear: both;"></div>
Вот уж какой препарат всегда можно найти в любой аптечке! Маленькая бутылочка всегда готова послужить ради доброго дела.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/prosili/poleznaliurina.html" title="">Полезна ли урина?</a>
</h2>
<div style="clear: both;"></div>
Напишите об уринотерапии. Одни говорят, что урина полезна, другие – что она вредна.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/kartofel-izbavit-ot-pyatochnoi-shpory.html" title="">Картофель избавит от пяточной шпоры</a>
</h2>
<div style="clear: both;"></div>
Сын долгое время мучился от пяточной шпоры. Что он только ни делал:
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "54.224.77.253"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2017   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html>