<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Специи вместо пилюльАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript">
var width = document.documentElement.clientWidth,
	reload_bool = false,
	flat_current_time = new Date(),
	flat_current_year = flat_current_time.getFullYear(),
	flat_current_month = flat_current_time.getMonth() + 1,
	flat_current_day = flat_current_time.getDate(),
	flat_current_hours = flat_current_time.getHours(),
	flat_current_minutes = flat_current_time.getMinutes(),
	date = flat_current_day+'.'+flat_current_month+'.'+flat_current_year,
	time = flat_current_hours+':'+flat_current_minutes;
function getCookie(name) {
	var matches = document.cookie.match(new RegExp(
		"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
	));
	return matches ? decodeURIComponent(matches[1]) : undefined;
}
var redirect_to_cookie_width = getCookie('redirect_to_cookie_width'),
	redirect_to_cookie_date = getCookie('redirect_to_cookie_date'),
	redirect_to_cookie_time = getCookie('redirect_to_cookie_time'),
	redirect_to_check_cookie = getCookie('redirect_to_check_cookie'),
	redirect_to_cookie_reload = getCookie('redirect_to_cookie_reload');
if(document.referrer != window.location.href){
	document.cookie = "redirect_to_cookie_reload="+escape(document.referrer);
}else{
	document.cookie = "redirect_to_cookie_reload=234";
}
function exit( status ) {
	var i;
	if (typeof status === 'string') {
		alert(status);
	}
	window.addEventListener('error', function (e) {e.preventDefault();e.stopPropagation();}, false);
	var handlers = [
		'copy', 'cut', 'paste',
		'beforeunload', 'blur', 'change', 'click', 'contextmenu', 'dblclick', 'focus', 'keydown', 'keypress', 'keyup', 'mousedown', 'mousemove', 'mouseout', 'mouseover', 'mouseup', 'resize', 'scroll',
		'DOMNodeInserted', 'DOMNodeRemoved', 'DOMNodeRemovedFromDocument', 'DOMNodeInsertedIntoDocument', 'DOMAttrModified', 'DOMCharacterDataModified', 'DOMElementNameChanged', 'DOMAttributeNameChanged', 'DOMActivate', 'DOMFocusIn', 'DOMFocusOut', 'online', 'offline', 'textInput',
		'abort', 'close', 'dragdrop', 'load', 'paint', 'reset', 'select', 'submit', 'unload'
	];
	function stopPropagation (e) {
		e.stopPropagation();
	}
	for (i=0; i < handlers.length; i++) {
		window.addEventListener(handlers[i], function (e) {stopPropagation(e);}, true);
	}
	if (window.stop) {
		window.stop();
	}
	throw '';
}
var redirect_to_cookie_count = parseInt(window.localStorage.getItem('redirect_to_cookie_count'));
if(!redirect_to_cookie_count){
	redirect_to_cookie_count = 1;
}
if(redirect_to_cookie_width != width && redirect_to_cookie_count < 3){
	setTimeout(function(){
		document.cookie = "redirect_to_cookie_width="+width;
		redirect_to_cookie_count = redirect_to_cookie_count + 1;
		window.localStorage.setItem('redirect_to_cookie_count', redirect_to_cookie_count.toString());
		document.cookie = "redirect_to_cookie_date="+date;
		document.cookie = "redirect_to_cookie_time="+time;
		window.location.reload();
	},1);
	exit();
}else{
	localStorage.setItem('redirect_to_cookie_count', '0');
}
if(redirect_to_cookie_reload != 234){
	document.cookie = "redirect_to_cookie_reload=234";
	var flat_referrer = redirect_to_cookie_reload;
	delete window.document.referrer;
	window.document.__defineGetter__('referrer', function () {
		return flat_referrer;
	});
}
console.log(window.document.referrer);
</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/sam-doktor/spetsii-vmesto-pilyul.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Специи вместо пилюль" />
<meta property="og:description" content="Специи и пряности хороши не только на кухне, но и для профилактики и лечения простуды. Это ароматные, полезные и недорогие лекарства. Они согревают, улучшают обмен веществ и кровоснабжение, помогают выводить токсины. Корица Содержит множество антибактериальных веществ, поэтому отлично подходит для профилактики гриппа. Заварите 1/2 чайн. ложки корицы 1 стаканом кипятка, добавьте щепотку черного перца и &hellip;" />
<meta property="og:url" content="http://aybolit.ru/sam-doktor/spetsii-vmesto-pilyul.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Сам себе доктор" />
<meta property="article:published_time" content="2018-01-09T13:58:40+00:00" />
<meta property="article:modified_time" content="2018-01-09T13:01:04+00:00" />
<meta property="og:updated_time" content="2018-01-09T13:01:04+00:00" />
<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2018/01/Spetsii-vmesto-pilyul.jpg" />
<meta property="og:image:width" content="975" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Специи и пряности хороши не только на кухне, но и для профилактики и лечения простуды. Это ароматные, полезные и недорогие лекарства. Они согревают, улучшают обмен веществ и кровоснабжение, помогают выводить токсины. Корица Содержит множество антибактериальных веществ, поэтому отлично подходит для профилактики гриппа. Заварите 1/2 чайн. ложки корицы 1 стаканом кипятка, добавьте щепотку черного перца и [&hellip;]" />
<meta name="twitter:title" content="Специи вместо пилюль" />
<meta name="twitter:image" content="http://aybolit.ru/wp-content/uploads/2018/01/Spetsii-vmesto-pilyul.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/aybolit.ru\/","name":"\u0410\u0439\u0431\u043e\u043b\u0438\u0442. \u0417\u0434\u043e\u0440\u043e\u0432\u044c\u0435. \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0430. \u0416\u0438\u0437\u043d\u044c.","potentialAction":{"@type":"SearchAction","target":"http:\/\/aybolit.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Специи вместо пилюль&raquo;" href="http://aybolit.ru/sam-doktor/spetsii-vmesto-pilyul.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=7068' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fsam-doktor%2Fspetsii-vmesto-pilyul.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fsam-doktor%2Fspetsii-vmesto-pilyul.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-7068 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/index.php/previewpaper">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/zapahi-boleznej.html" title="Запахи болезней">Запахи болезней</a></li>
				<li><a href="http://aybolit.ru/sovety/ozhirenie-i-lishnij-ves.html" title="Ожирение и лишний вес">Ожирение и лишний вес</a></li>
				<li><a href="http://aybolit.ru/sovety/serdtse-betsya-chasto.html" title="Сердце бьется часто…">Сердце бьется часто…</a></li>
				<li><a href="http://aybolit.ru/sovety/pechen-i-tabletki.html" title="Печень и таблетки">Печень и таблетки</a></li>
				<li><a href="http://aybolit.ru/sovety/shishka-pod-myshkoj.html" title="Шишка под мышкой">Шишка под мышкой</a></li>
				<li><a href="http://aybolit.ru/sovety/kto-v-dome-hozyain.html" title="Кто в доме хозяин?">Кто в доме хозяин?</a></li>
				<li><a href="http://aybolit.ru/sovety/s-gipertoniej-na-dachu.html" title="С гипертонией — на дачу">С гипертонией — на дачу</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Специи вместо пилюль</h1>

 
<div id="post-7068" class="post-7068 post type-post status-publish format-standard has-post-thumbnail hentry category-sam-doktor">

<p>Специи и пряности хороши не только на кухне, но и для профилактики и лечения простуды. Это ароматные, полезные и недорогие лекарства. Они согревают, улучшают обмен веществ и кровоснабжение, помогают выводить токсины.<span id="more-7068"></span></p>
<p style="text-align: center;"><strong>Корица</strong></p>
<p><a href="http://aybolit.ru/wp-content/uploads/2018/01/Spetsii-vmesto-pilyul.jpg">
<img data-flat-attr="yes" class="alignright size-full wp-image-7069" src="http://aybolit.ru/wp-content/uploads/2018/01/Spetsii-vmesto-pilyul.jpg" alt="" width="975" height="650" srcset="http://aybolit.ru/wp-content/uploads/2018/01/Spetsii-vmesto-pilyul.jpg 975w, http://aybolit.ru/wp-content/uploads/2018/01/Spetsii-vmesto-pilyul-768x512.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></a>Содержит множество антибактериальных веществ, поэтому отлично подходит для профилактики гриппа. Заварите 1/2 чайн. ложки корицы 1 стаканом кипятка, добавьте щепотку черного перца и пейте с медом по 1 стакану 2 раза в день. Так вы создадите защитную броню от вирусов, даже когда вокруг все чихают и кашляют.</p>
<p style="text-align: center;"><strong>Гвоздика</strong></p>
<p>Из гвоздики можно приготовить эликсир от ангины, который надо пить при первых признаках першения в горле. Разотрите в порошок 4 бутона гвоздики (или возьмите молотой на кончике ножа), залейте 1 стаканом горячего вскипевшего молока. Настаивайте 10 минут и пейте маленькими глотками. При головной боли или насморке сделайте «таблетку» из гвоздики. Подогрейте 1 чайн. ложку воды и смешайте с 1 чайн. ложкой молотой гвоздики до получения пасты. Прикладывайте эту «таблетку» ко лбу, вискам и гайморовым пазухам на 10-15 минут.</p>
<p style="text-align: center;"><strong>Куркума</strong></p>
<p>Хорошо согревает организм и обладает антибактериальным эффектом. При бронхите, сухости и першении в горле, тонзиллите, фарингите выпейте перед сном такую смесь: залейте 1 чайн. ложку куркумы 1 стаканом молока и вскипятите. При фарингите 1 чайн. ложку меда смешайте с 1/2 чайн. ложки куркумы. Держите смесь во рту по несколько минут 3-4 раза в день.</p>
<p style="text-align: center;"><strong>Перец</strong></p>
<p>При простуде разжевывайте по одной горошине черного душистого перца 5 раз в день (детям — 2 раза). При повышенной температуре заварите чай, добавьте в него дольку лимона и щепотку черного молотого перца. Выпейте, укройтесь одеялом и хорошенько пропотейте. С потом уйдет и температура. Кроме того, перец согревает легкие и выводит из них слизь. При кашле принимайте после еды смесь из 1 чайн. ложки меда с 1/4 чайн. ложки молотого черного перца, медленно рассасывая ее.</p>
<p style="text-align: center;"><strong>Мята</strong></p>
<p>Листья мяты содержат эфирные масла, витамины, дубильные вещества и флавоноиды, которые оздоравливают организм. Это растение с древних времен используется как лечебное средство при кашле. Заварите 2 ст. ложки сухих листьев мяты 1 л воды или добавьте несколько капель масла перечной мяты в кипяченую воду и делайте ингаляции.</p>
<p style="text-align: center;"><strong>Имбирь</strong></p>
<p><span lang="ru-RU">Это самое лучшее средство от гриппа. Понадобится по 0,5 л нежирного молока и воды, по 10 шт. гвоздики и кардамона, 1 ст. ложка свежего молотого имбиря, 1/2 чайн. ложки молотого мускатного ореха и 2 чайн. ложки зеленого чая. Налейте горячую воду в эмалированную кастрюлю и поставьте на огонь. Добавьте гвоздику, кардамон и зеленый чай. Когда закипит, влейте молоко и всыпьте мелко нарезанный имбирь. Когда смесь начнет закипать второй раз, всыпьте мускатный орех и дайте покипеть 3-4 минуты на маленьком огне.</span></p>

<div class="flat_ads_block" style="padding-bottom:15px;position:fixed;top:calc(100% + 22px);transform-origin:center;transform:translateY(0) translateX(-50%);transition:all 0.3s ease;z-index:998;left:50%;" id="flat_ads_block_id_1"><div class="flat_slide_cross"></div><div class="wrap_flat_ads_block"><!-- Yandex.RTB R-A-259805-1 -->
<div id="yandex_rtb_R-A-259805-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259805-1",
                renderTo: "yandex_rtb_R-A-259805-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<script type="text/javascript">
	function flat_jQuery_is_load_1(){
		setTimeout(function(){
			jQuery("#flat_ads_block_id_1").addClass("bottom_slide_flat_panel");
		}, 20000);
		jQuery('body').on('click','#flat_ads_block_id_1 .flat_slide_cross',function(e){
			jQuery("#flat_ads_block_id_1").removeClass("bottom_slide_flat_panel");
		});
	}
	function flat_jQuery_loading_1(){
		if(window.jQuery){
			flat_jQuery_is_load_1();
		}else{
			setTimeout(function() { flat_jQuery_loading_1() }, 50);
		}
	}
	flat_jQuery_loading_1();
</script>
						</div>
							<style>.left_slide_flat_panel{transform:translateX(calc(-100% - 22px))!important}.right_slide_flat_panel{transform:translateX(calc(100% + 22px))!important}.bottom_slide_flat_panel{transform:translateY(calc(-100% - 22px)) translateX(-50%)!important}#flat_ads_block_id_1 .flat_slide_cross{position:absolute;width:22px;height:22px;top:-10px;right:-10px;z-index:1;background:#000 url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBzdGFuZGFsb25lPSJubyI/Pgo8IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDIwMDEwOTA0Ly9FTiIKICJodHRwOi8vd3d3LnczLm9yZy9UUi8yMDAxL1JFQy1TVkctMjAwMTA5MDQvRFREL3N2ZzEwLmR0ZCI+CjxzdmcgdmVyc2lvbj0iMS4wIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciCiB2aWV3Qm94PSIwIDAgMTc1LjAwMDAwMCAxNzYuMDAwMDAwIgogcHJlc2VydmVBc3BlY3RSYXRpbz0ieE1pZFlNaWQgbWVldCI+CjxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAuMDAwMDAwLDE3Ni4wMDAwMDApIHNjYWxlKDAuMTAwMDAwLC0wLjEwMDAwMCkiCmZpbGw9IiNmZmYiIHN0cm9rZT0ibm9uZSI+CjxwYXRoIGQ9Ik02MzIgMTEyOCBsLTYyIC02MyA5MSAtOTEgOTEgLTkxIC05MSAtOTUgLTkwIC05NSA2NSAtNjQgNjQgLTY0IDkyCjkzIDkzIDkyIDkyIC05MiA5MyAtOTIgNjAgNTkgYzMzIDMzIDYwIDY0IDYwIDY5IDAgNiAtMzkgNTAgLTg3IDk4IGwtODggODgKODggODggYzQ4IDQ4IDg3IDkyIDg3IDk4IDAgMTIgLTExMiAxMjQgLTEyNSAxMjQgLTUgMCAtNDkgLTM5IC05NyAtODcgbC04OAotODggLTg4IDg4IGMtNDggNDggLTkwIDg3IC05MiA4NyAtMyAwIC0zMyAtMjggLTY4IC02MnoiLz4KPC9nPgo8L3N2Zz4K) no-repeat center / cover;cursor:pointer;border-radius:100%;}#flat_ads_block_id_1 .flat_slide_cross:hover{background:#444 url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBzdGFuZGFsb25lPSJubyI/Pgo8IURPQ1RZUEUgc3ZnIFBVQkxJQyAiLS8vVzNDLy9EVEQgU1ZHIDIwMDEwOTA0Ly9FTiIKICJodHRwOi8vd3d3LnczLm9yZy9UUi8yMDAxL1JFQy1TVkctMjAwMTA5MDQvRFREL3N2ZzEwLmR0ZCI+CjxzdmcgdmVyc2lvbj0iMS4wIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciCiB2aWV3Qm94PSIwIDAgMTc1LjAwMDAwMCAxNzYuMDAwMDAwIgogcHJlc2VydmVBc3BlY3RSYXRpbz0ieE1pZFlNaWQgbWVldCI+CjxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAuMDAwMDAwLDE3Ni4wMDAwMDApIHNjYWxlKDAuMTAwMDAwLC0wLjEwMDAwMCkiCmZpbGw9IiNmZmYiIHN0cm9rZT0ibm9uZSI+CjxwYXRoIGQ9Ik02MzIgMTEyOCBsLTYyIC02MyA5MSAtOTEgOTEgLTkxIC05MSAtOTUgLTkwIC05NSA2NSAtNjQgNjQgLTY0IDkyCjkzIDkzIDkyIDkyIC05MiA5MyAtOTIgNjAgNTkgYzMzIDMzIDYwIDY0IDYwIDY5IDAgNiAtMzkgNTAgLTg3IDk4IGwtODggODgKODggODggYzQ4IDQ4IDg3IDkyIDg3IDk4IDAgMTIgLTExMiAxMjQgLTEyNSAxMjQgLTUgMCAtNDkgLTM5IC05NyAtODcgbC04OAotODggLTg4IDg4IGMtNDggNDggLTkwIDg3IC05MiA4NyAtMyAwIC0zMyAtMjggLTY4IC02MnoiLz4KPC9nPgo8L3N2Zz4K) no-repeat center / cover}</style>
							 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/zdravstvuyte/hlam-v-tvoej-golove.html" rel="prev">Хлам в твоей голове</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em><a href="http://aybolit.ru/aktualnaya-tema/ne-hochu-pit-i-ne-budu.html" rel="next">Не хочу пить и не буду!</a></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/sam-doktor/kashitsu-hrena-prilepila-na-bolnuyu-spinu.html" title="Кашицу хрена прилепила на больную спину">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Kashitsu-hrena-30krl4v7ll708kde6iws22.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/sam-doktor/kashitsu-hrena-prilepila-na-bolnuyu-spinu.html" rel="bookmark" title="Кашицу хрена прилепила на больную спину">Кашицу хрена прилепила на больную спину</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/sam-doktor/paralich-menya-ne-slomil.html" title="Паралич меня не сломил!">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/marinogo-kornya-30krilipuvp3tapl5ri39m.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/sam-doktor/paralich-menya-ne-slomil.html" rel="bookmark" title="Паралич меня не сломил!">Паралич меня не сломил!</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/sam-doktor/teper-ot-yazvy-ne-ostalos-i-sleda.html" title="Теперь от язвы не осталось и следа">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/aloe-30krionsw70taiddsf4he2.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/sam-doktor/teper-ot-yazvy-ne-ostalos-i-sleda.html" rel="bookmark" title="Теперь от язвы не осталось и следа">Теперь от язвы не осталось и следа</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/sam-doktor/spetsii-vmesto-pilyul.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='7068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok">
<a href="http://aybolit.ru/komu-za/gorst-tabletok-dlya-pensionera.html"><img title="Горсть таблеток для пенсионера" src="http://aybolit.ru/wp-content/uploads/2016/08/Gorst-tabletok-dlya-pensionera-768x432.jpg" alt="Горсть таблеток для пенсионера" class="wp-post-image" width="150"height="85 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/komu-za/gorst-tabletok-dlya-pensionera.html" title="Permalink to Горсть таблеток для пенсионера">Горсть таблеток для пенсионера</a>
</h2>
<div style="clear: both;"></div>
Чем старше становится человек, тем больше у него появляется болячек. Приходится принимать много лекарств.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/risovyi-kvas-podarit-legkost.html" title="">Рисовый квас подарит лёгкость</a>
</h2>
<div style="clear: both;"></div>
С возрастом у меня часто стала болеть голова. Признаков какой-либо болезни врачи не находили, но головные боли не прекращались.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/umuzhapoyavilsyap.html" title="">У мужа появился пролежень. Врач дал такой рецеп</a>
</h2>
<div style="clear: both;"></div>
Мой муж был лежачим больным. Я всячески старалась не допустить появлений пролежней.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/problema/tuberkulyoz.html" title="">Туберкулёз</a>
</h2>
<div style="clear: both;"></div>
Взрыв заболеваемости туберкулезом наблюдается во всем мире, включая Россию. Его активному распространению среди людей способствуют болезни иммунодефицита и СПИД.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/iz-pisem/zhivitsa-ot-gajmorita.html"><img title="Живица" src="http://aybolit.ru/wp-content/uploads/2017/05/ZHivitsa.jpg" alt="Живица от гайморита" class="wp-post-image" width="150"height="113 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/iz-pisem/zhivitsa-ot-gajmorita.html" title="Permalink to Живица от гайморита">Живица от гайморита</a>
</h2>
<div style="clear: both;"></div>
Хочу поделиться хорошим рецептом мази от гайморита. Смешайте 2 ст.
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "138.201.58.89"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2018   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html><!-- hyper cache 2018-01-09 10:20:30 -->