<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Мускатный орех зарубцевал язву желудкаАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/iz-pisem/muskatnyj-oreh-zarubtseval-yazvu-zheludka.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мускатный орех зарубцевал язву желудка" />
<meta property="og:description" content="Предлагаю рецепт, который помогает зарубцевать язву желудка и двенадцатиперстной кишки. Измельчите в кофемолке 4 мускатных ореха в мелкий порошок. Залейте его 0,5 л хорошей водки в бутылке из темного стекла, закупорьте и настаивайте 10 дней в теплом месте. Можно оставить в кухне, лучше — в шкафу. Взбалтывайте содержимое утром и вечером. Через 10 дней настойка &hellip;" />
<meta property="og:url" content="http://aybolit.ru/iz-pisem/muskatnyj-oreh-zarubtseval-yazvu-zheludka.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Из писем читателей" />
<meta property="article:published_time" content="2017-06-15T15:41:01+00:00" />
<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="744" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Предлагаю рецепт, который помогает зарубцевать язву желудка и двенадцатиперстной кишки. Измельчите в кофемолке 4 мускатных ореха в мелкий порошок. Залейте его 0,5 л хорошей водки в бутылке из темного стекла, закупорьте и настаивайте 10 дней в теплом месте. Можно оставить в кухне, лучше — в шкафу. Взбалтывайте содержимое утром и вечером. Через 10 дней настойка [&hellip;]" />
<meta name="twitter:title" content="Мускатный орех зарубцевал язву желудка" />
<meta name="twitter:image" content="http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Мускатный орех зарубцевал язву желудка&raquo;" href="http://aybolit.ru/iz-pisem/muskatnyj-oreh-zarubtseval-yazvu-zheludka.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=6524' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fiz-pisem%2Fmuskatnyj-oreh-zarubtseval-yazvu-zheludka.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fiz-pisem%2Fmuskatnyj-oreh-zarubtseval-yazvu-zheludka.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-6524 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/index.php/previewpaper">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/koklyush-u-vzroslyh.html" title="Коклюш у взрослых">Коклюш у взрослых</a></li>
				<li><a href="http://aybolit.ru/sovety/slyuna-moshek-yadovita.html" title="Слюна мошек ядовита">Слюна мошек ядовита</a></li>
				<li><a href="http://aybolit.ru/sovety/kak-snyat-zhar-bez-lekarstv.html" title="Как снять жар без лекарств">Как снять жар без лекарств</a></li>
				<li><a href="http://aybolit.ru/sovety/jodovaya-setka.html" title="Йодовая сетка">Йодовая сетка</a></li>
				<li><a href="http://aybolit.ru/sovety/teplo-li-vam.html" title="Тепло ли вам?">Тепло ли вам?</a></li>
				<li><a href="http://aybolit.ru/sovety/gidronefroz-opasnyj-nedug.html" title="Гидронефроз – опасный недуг">Гидронефроз – опасный недуг</a></li>
				<li><a href="http://aybolit.ru/sovety/zachem-uzdechku-podrezat.html" title="Зачем уздечку подрезать?">Зачем уздечку подрезать?</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Мускатный орех зарубцевал язву желудка</h1>

 
<div id="post-6524" class="post-6524 post type-post status-publish format-standard has-post-thumbnail hentry category-iz-pisem">
<p>Предлагаю рецепт, который помогает зарубцевать язву желудка и двенадцатиперстной кишки. <span id="more-6524"></span><a href="http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka.jpg"><img class="alignright size-large wp-image-6525" src="http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka-640x640.jpg" alt="" width="640" height="640" srcset="http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka-640x640.jpg 640w, http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka-150x150.jpg 150w, http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka-300x300.jpg 300w, http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka-200x200.jpg 200w, http://aybolit.ru/wp-content/uploads/2017/06/Muskatnyj-oreh-zarubtseval-yazvu-zheludka-400x400.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a>Измельчите в кофемолке 4 мускатных ореха в мелкий порошок. Залейте его 0,5 л хорошей водки в бутылке из темного стекла, закупорьте и настаивайте 10 дней в теплом месте. Можно оставить в кухне, лучше — в шкафу. Взбалтывайте содержимое утром и вечером. Через 10 дней настойка готова. Принимайте ее по 1 ст. ложке 3 раза в день натощак. После приема сразу съешьте 1 чайн. ложку (без верха) меда или выпейте взболтанное свежее сырое яйцо. Через 3 часа можно поесть. С утра желательно принять средство пораньше, чтобы потом не мучиться от голода. По мере того как настойку будете допивать, приготовьте новую, чтобы у лекарства в запасе было 10 дней для настаивания. Курс лечения — 1 месяц, затем сделайте перерыв на 10 дней и снова повторите. Всего потребуется 3-4 месяца.</p>
<p style="text-align: right;"><strong>Т. И. Пушкарева, Ставропольский край</strong></p>
 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/aktualnaya-tema/zashhishhajtes-ot-boltlivyh.html" rel="prev">Защищайтесь от болтливых</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/iz-pisem/dazhe-lyogkij-massazh-dostavlyal-bol.html" title="Даже лёгкий массаж доставлял боль">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/kisti-1024x410-30o8xrgbr16pr09c41loga.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/iz-pisem/dazhe-lyogkij-massazh-dostavlyal-bol.html" rel="bookmark" title="Даже лёгкий массаж доставлял боль">Даже лёгкий массаж доставлял боль</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/iz-pisem/ot-bronhita-meshok-rzhanoj-solomy.html" title="От бронхита – мешок ржаной соломы">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/meshok-rzhanoj-solomy-30krgw7b83l7lmg571a422.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/iz-pisem/ot-bronhita-meshok-rzhanoj-solomy.html" rel="bookmark" title="От бронхита – мешок ржаной соломы">От бронхита – мешок ржаной соломы</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/iz-pisem/dyhatelnaya-gimnastika-ot-nazojlivogo-kashlya.html" title="Дыхательная гимнастика от назойливого кашля">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Dyhatelnaya-1024x687-30nzw3hvkxr5wh9bq5yyh6.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/iz-pisem/dyhatelnaya-gimnastika-ot-nazojlivogo-kashlya.html" rel="bookmark" title="Дыхательная гимнастика от назойливого кашля">Дыхательная гимнастика от назойливого кашля</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/iz-pisem/muskatnyj-oreh-zarubtseval-yazvu-zheludka.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='6524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok"><h2>
<a href="http://aybolit.ru/provereno-na-sebe/dolgoborolassdem.html" title="">Долго боролась с демодекозом</a>
</h2>
<div style="clear: both;"></div>
Помогла одна мазь. Готовится она так:
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/koe-o-chem/budutliusynadeti.html" title="">Будут ли у сына дети? </a>
</h2>
<div style="clear: both;"></div>
У одного из моих шестерых детей диагноз хронический простатовезикулез, уреаплазмоз. Он женился и развелся.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/zdravstvuyte/glisty-i-diabet.html"><img title="Глисты и… диабет" src="http://aybolit.ru/wp-content/uploads/2014/07/Glisty-i-diabet-261x300.jpg" alt="Глисты и… диабет" class="wp-post-image" width="150"height="172 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/zdravstvuyte/glisty-i-diabet.html" title="Permalink to Глисты и… диабет">Глисты и… диабет</a>
</h2>
<div style="clear: both;"></div>
У меня избыточный вес, родители страдают сахарным диабетом II типа. Стараюсь похудеть.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/na-zimu-nasushila-plodonojek-tomatov-lechu-sustavy.html" title="">На зиму насушила плодоножек томатов. Лечу суставы</a>
</h2>
<div style="clear: both;"></div>
Несколько лет я мучилась от артрита. Узнав о моей проблеме, знакомая поделилась рецептом, который мне помог, и теперь хочу предложить его читателям «Айболит.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/iz-pisem/zamenite-aspirin-speloj-malinoj.html"><img title="Замените аспирин спелой малиной" src="http://aybolit.ru/wp-content/uploads/2015/08/Zamenite-aspirin-speloj-malinoj-200x300.jpg" alt="Замените аспирин спелой малиной" class="wp-post-image" width="150"height="225 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/iz-pisem/zamenite-aspirin-speloj-malinoj.html" title="Permalink to Замените аспирин спелой малиной">Замените аспирин спелой малиной</a>
</h2>
<div style="clear: both;"></div>
Я перенесла два инсульта. В наследство получила гипертонию и атеросклероз.
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "92.63.99.251"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2017   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html><!-- hyper cache 2017-06-15 11:46:19 -->