<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Родился с гипоспадиейАйболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/dlya-vas-roditeli/rodilsyasgipospadi.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Родился с гипоспадией" />
<meta property="og:description" content="Сын родился с гипоспадией. Когда лучше делать операцию, вероятны ли осложнения? Какие проблемы могут возникнуть у мужчин с подобным диагнозом?И. Н. Прохорова, Самарская обл." />
<meta property="og:url" content="http://aybolit.ru/dlya-vas-roditeli/rodilsyasgipospadi.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Для вас, родители" />
<meta property="article:published_time" content="2008-12-30T16:31:00+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Сын родился с гипоспадией. Когда лучше делать операцию, вероятны ли осложнения? Какие проблемы могут возникнуть у мужчин с подобным диагнозом?И. Н. Прохорова, Самарская обл." />
<meta name="twitter:title" content="Родился с гипоспадией" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Родился с гипоспадией&raquo;" href="http://aybolit.ru/dlya-vas-roditeli/rodilsyasgipospadi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=1411' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fdlya-vas-roditeli%2Frodilsyasgipospadi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Fdlya-vas-roditeli%2Frodilsyasgipospadi.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="post-template-default single single-post postid-1411 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/index.php/previewpaper">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/nachinaem-kashlyat-i-chihat.html" title="Начинаем кашлять и чихать…">Начинаем кашлять и чихать…</a></li>
				<li><a href="http://aybolit.ru/sovety/davlenie-zimoj.html" title="Давление зимой">Давление зимой</a></li>
				<li><a href="http://aybolit.ru/sovety/ne-speshite-prinimat-antibiotiki.html" title="Не спешите принимать антибиотики">Не спешите принимать антибиотики</a></li>
				<li><a href="http://aybolit.ru/sovety/chto-to-ne-tak.html" title="Что-то не так…">Что-то не так…</a></li>
				<li><a href="http://aybolit.ru/sovety/popal-pod-dozhd-i-zabolel.html" title="Попал под дождь и заболел…">Попал под дождь и заболел…</a></li>
				<li><a href="http://aybolit.ru/sovety/boli-v-serdtse.html" title="Боли в сердце">Боли в сердце</a></li>
				<li><a href="http://aybolit.ru/sovety/chego-to-ne-hvataet.html" title="Чего-то не хватает&#8230;">Чего-то не хватает&#8230;</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Родился с гипоспадией</h1>

 
<div id="post-1411" class="post-1411 post type-post status-publish format-standard hentry category-dlya-vas-roditeli">
<p><em></p>
<p>Сын родился с гипоспадией. Когда лучше делать операцию, вероятны ли осложнения? Какие проблемы могут возникнуть у мужчин с подобным диагнозом?</p>
<p></em></p>
<p align="right">И. Н. Прохорова, Самарская обл.</p>
<p>Диагноз гипоспадия ставят при недоразвитии мочеиспускательного канала, когда наружное отверстие уретры открывается не на верхушке головки, а на нижней поверхности полового члена, в области мошонки или промежности. В большинстве случаев гипоспадия сопровождается искривлением полового члена и (или) его поворотом вокруг своей оси, а также расщеплением крайней плоти, имеющей вид фартука, прикрывающего сверху головку полового члена. Встречается у одного из 300 новорожденных мальчиков.<br />Поводом для болезни считаются вредные влияния на организм матери и плода на 3–4-м месяце беременности. Болезнь может сочетаться с разными аномалиями, поэтому малыши нуждаются в дополнительном обследовании — ЭКГ, УЗИ и другие. Если не прибегать к лечению в детском возрасте, то в будущем мужчина не сможет вести нормальную половую жизнь, снижается его способность к оплодотворению. Возможно ухудшение работы почек и мочевого пузыря.<br />Лечение гипоспадии возможно только хирургическими методами. Хирург сам решает, что делать: выпрямить половой член, сформировать уретру из эластичного пластического материала и вывести ее на головку с формированием наружного отверстия уретры или что-то еще.<br />Благоприятный период для коррекции гипоспадии — от 6 до 18 месяцев, время, когда ребенка приучают к горшку, и до 3 лет. Раннее оперативное лечение помогает избежать неврозов и боязни «кастрации».<br />Лечение более легких форм гипоспадии (головчатая, венечная, дистальная стволовая) проводится в один этап. Сложные варианты (проксимальная стволовая, мошоночная, промежностная) — в один, два или несколько этапов. Операции в один этап при тяжелых вариантах имеют риск вторичных деформаций и укорочения полового члена из-за сокращения рубцов.<br />Чтобы снизить влияние наркоза, используют местную (проводниковую или каудальную) анестезию. После операции в уретре оставляется трубочка-катетер, по которой выводится моча. Половой член находится под повязкой от 7 до 11 дней в зависимости от вида операции. Ребенок получает антибиотики, обезболивающие препараты (1–2 дня), спазмолитики. Выписывают его из стационара после удаления катетера и повязки. Снимать швы не требуется. Главная цель хирургического лечения — обеспечить нормальную проходимость уретры, сформировать половой член, чтобы он имел нормальный внешний вид, а также предотвратить возможные послеоперационные осложнения. К сожалению, осложнения происходят нередко. Какие именно?<br />* Свищи уретры — дополнительные отверстия на боковой стенке сформированного в ходе операции участка мочеиспускательного канала, через которые при мочеиспускании выделяется моча. Свищ устраняется хирургическим путем спустя 6 месяцев после операции.<br />* Стенозы — рубцовые сужения просвета созданной уретры. Они могут сформироваться в любом отделе, но чаще — в области головки или на месте соединения вновь созданной уретры с бывшим наружным отверстием уретры. Лечение заключается в растяжении, эндоскопическом рассечении или иссечении суженного участка.<br />* Дивертикул — сильное расширение участка сформированной уретры.<br />* Сохраняющаяся деформация полового члена требует повторных операций.<br />В общем, результат зависит от мастерства хирурга, владения им совершенными методиками и иногда от особенностей заживления у пациента. В любом случае ищите хорошего доктора.</p>
<p><strong></p>
<p align="right">В. Н. Панченко, детский уролог</p>
<p></strong></p>
 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/zdravstvuyte/pochechnayakolika.html" rel="prev">Почечная колика</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em><a href="http://aybolit.ru/dlya-vas-roditeli/chtovliyaetnarost.html" rel="next">Что влияет на рост ребенка</a></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/dlya-vas-roditeli/massazhotkashlya.html" title="Массаж от кашля">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Массаж от кашля" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/dlya-vas-roditeli/massazhotkashlya.html" rel="bookmark" title="Массаж от кашля">Массаж от кашля</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/dlya-vas-roditeli/chtobyvsembylokom.html" title="Чтобы всем было комфортно">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Чтобы всем было комфортно" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/dlya-vas-roditeli/chtobyvsembylokom.html" rel="bookmark" title="Чтобы всем было комфортно">Чтобы всем было комфортно</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/dlya-vas-roditeli/pogovorim-po-vzroslomu.html" title="Поговорим по-взрослому">
 
 <img src='http://aybolit.ru/wp-content/uploads/bfi_thumb/Pogovorim-po-vzroslomu-640x640-3219sa7o7wbk5hplw4s5qi.jpg'/>

			</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/dlya-vas-roditeli/pogovorim-po-vzroslomu.html" rel="bookmark" title="Поговорим по-взрослому">Поговорим по-взрослому</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

  <span class="cat-index cat-wid"> Обсуждение: 2 комментария</span>
<br />
  <ol class="commentlist">
  
    		<li class="comment even thread-even depth-1" id="comment-32">
				<div id="div-comment-32" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2602bff5637eb18794a33e55e9afd8a2?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2602bff5637eb18794a33e55e9afd8a2?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Наталья</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://aybolit.ru/dlya-vas-roditeli/rodilsyasgipospadi.html#comment-32">
			24.03.2015 в 07:56</a>		</div>

		<p>Всем доброго времени суток!<br />
Уважаемые родители мальчиков, которым поставлен диагноз «гипоспадия», хочу рассказать свою историю.<br />
Мы из Ярославской области. С рождения сыну поставили диагноз «Гипоспадия стволовая форма». Поехали в Ярославль в Детский диагностический центр на консультацию, врачи сказали, что надо оперироваться поэтапно.<br />
1 этап – в 2004г., 2 этап – в 2005г., 3 этап – в 2006г. После третьего этапа врачи посоветовали прооперировать еще раз и сделать «уретропластику». Результат 4 этапа – уретральный свищ. В итоге ребенок перенес четыре операции, последнюю операцию делали в 5 лет, которая закончилась плачевно. После четырех перенесенных операций &#8211; у ребенка все в рубцах, оставшееся искривление и проблемы с мочеиспусканием.<br />
Мучить ребенка опять не хотели и не могли.<br />
Стали искать по интернету врачей, читали многочисленные отзывы. По воле счастливого случая обратили внимание на сайт доктора Матара Асаада Ахмадовича. Съездили на консультацию, Асаад Ахмадович посмотрев ребенка, ужаснулся от состояния ребенка после перенесенных операций. Доктор сразу назначил день операции, дал надежду на возможность исправления сложившейся ситуации.<br />
В сентябре 2014 года доктор Асаад Ахмадович прооперировал нашего сына, операция была сложная и длительная. Катетер сняли на седьмые сутки (у других деток снимали на третьи сутки), но в нашем случае доктор Асаад Ахмадович сказал, что торопиться не стоит, учитывая состояние тканей ребенка (все в рубцах от предыдущих операций). Благодаря доктору Асааду Ахмадовичу у нашего сына теперь все хорошо, исправлено искривление полового органа и мочеиспускательный канал выведен как надо.<br />
Уважаемые родители, если вы готовитесь к операции в любом другом регионе России перед этим ОБЯЗАТЕЛЬНО съездите с доктору Матару Асааду Ахмадовичу, проконсультируйтесь, посоветуйтесь.<br />
Уважаемый, Асаад Ахмадович, Вам огромное спасибо за Ваш труд, за Ваш профессионализм. Мы Вам очень благодарны, СПАСИБО ВАМ!!!<br />
Имя: Наталья<br />
E-mail: <a href="m&#97;&#x69;lt&#x6f;&#x3a;sm&#x6e;&#x61;ta&#x6c;&#x69;u&#99;&#x68;&#x6b;a&#64;&#x79;&#x61;n&#100;&#x65;x.&#114;&#x75;">&#x73;&#109;n&#x61;&#116;a&#x6c;&#x69;uc&#x68;&#107;a&#x40;&#x79;an&#x64;&#101;x&#x2e;&#x72;u</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32' onclick='return addComment.moveForm( "div-comment-32", "32", "respond", "1411" )' aria-label='Комментарий к записи Наталья'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-dasha odd alt thread-odd thread-alt depth-1" id="comment-76">
				<div id="div-comment-76" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f5b0cb3bea25a3f177398009aa5d2807?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5b0cb3bea25a3f177398009aa5d2807?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Редакция</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://aybolit.ru/dlya-vas-roditeli/rodilsyasgipospadi.html#comment-76">
			29.02.2016 в 10:24</a>		</div>

		<p>Уважаемая Наталья, большое спасибо Вам за этот комментарий! Ваша история будет опубликована в ближайшем номере &#8220;Айболита&#8221;. Возможно, на это письмо будут откликаться читатели, присылать в редакцию письма с вопросами или историями из личного опыта. Самые интересные мы опубликуем. Чтобы следить за ними, читайте &#8220;Айболит&#8221;!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-76' onclick='return addComment.moveForm( "div-comment-76", "76", "respond", "1411" )' aria-label='Комментарий к записи Редакция'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
  </ol>
  <div class="navigation">
    <div class="navleft">
          </div>
    <div class="navright">
          </div>
  </div>
  <div class="clear"></div>
      <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/dlya-vas-roditeli/rodilsyasgipospadi.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='1411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok"><h2>
<a href="http://aybolit.ru/provereno-na-sebe/otgastritaudivitel.html" title="">От гастрита удивительный рецепт</a>
</h2>
<div style="clear: both;"></div>
У моего сына несколько лет назад обнаружили гастрит с повышенной кислотностью. Он принимал какие-то таблетки, и вроде бы они помогали.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/iz-pisem/boli-prekratilis-proshla-odyshka.html"><img title="Боли прекратились, прошла одышка" src="http://aybolit.ru/wp-content/uploads/2015/08/Boli-prekratilis-proshla-odyshka-290x300.jpg" alt="Боли прекратились, прошла одышка" class="wp-post-image" width="150"height="155 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/iz-pisem/boli-prekratilis-proshla-odyshka.html" title="Permalink to Боли прекратились, прошла одышка">Боли прекратились, прошла одышка</a>
</h2>
<div style="clear: both;"></div>
Несколько лет назад у меня появились очень сильные боли за грудиной, стала задыхаться при нагрузке, быстрой ходьбе. С каждым днем становилось все хуже.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/dlya-vas-roditeli/allergiyaudetey.html" title="">Аллергия у детей</a>
</h2>
<div style="clear: both;"></div>
Нос не дышитАллергия часто поражает дыхательные пути, проявляясь в виде аллергического насморка.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/zdravstvuyte/yagoda-oseni-brusnika.html" title="">Ягода осени – брусника</a>
</h2>
<div style="clear: both;"></div>
В бруснике много витаминов А, Р, С, пектинов, солей калия, кальция, магния, фосфора, железа. В народной медицине ее ягоды издавна используют как витаминное, бактерицидное, мочегонное и противовоспалительное средство.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/sam-doktor/ovsyanoj-otvar-diabet-derzhit-pod-kontrolem.html"><img title="отвар" src="http://aybolit.ru/wp-content/uploads/2014/12/otvar-300x251.jpg" alt="Овсяной отвар диабет держит под контролем" class="wp-post-image" width="150"height="125 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/sam-doktor/ovsyanoj-otvar-diabet-derzhit-pod-kontrolem.html" title="Permalink to Овсяной отвар диабет держит под контролем">Овсяной отвар диабет держит под контролем</a>
</h2>
<div style="clear: both;"></div>
Вот уже несколько лет народные рецепты помогают мне держать диабет под контролем. Каждые 2-3 месяца провожу курс лечения овсом:
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "217.29.22.3"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2017   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html><!-- hyper cache 2017-02-07 04:09:45 -->