<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  	<meta charset="UTF-8">
	<title>Почему вы устаете?Айболит. Здоровье. Медицина. Жизнь.</title>
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!-- Mobile  -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet"  href="http://aybolit.ru/wp-content/themes/city-news/style.css" type="text/css" media="screen" />
<!-- Google Web Font -->
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aybolit.ru/aktualnaya-tema/pochemu-vy-ustaete.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Почему вы устаете?" />
<meta property="og:description" content="Подсели на кофе. Что плохого в чашке кофе утром? Да ничего. Но имейте в виду — кофеин не дает реальной энергии, а потрошит вашу «энергетическую заначку». Поэтому после кофе вы сначала чувствуете прилив сил и любовь к жизни, а потом кривая настроения и бодрости резко идет вниз. Если не можете обойтись без кофе, выпивайте не больше &hellip;" />
<meta property="og:url" content="http://aybolit.ru/aktualnaya-tema/pochemu-vy-ustaete.html" />
<meta property="og:site_name" content="Айболит. Здоровье. Медицина. Жизнь." />
<meta property="article:section" content="Актуальная тема" />
<meta property="article:published_time" content="2017-01-19T09:30:00+00:00" />
<meta property="og:image" content="http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="885" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Подсели на кофе. Что плохого в чашке кофе утром? Да ничего. Но имейте в виду — кофеин не дает реальной энергии, а потрошит вашу «энергетическую заначку». Поэтому после кофе вы сначала чувствуете прилив сил и любовь к жизни, а потом кривая настроения и бодрости резко идет вниз. Если не можете обойтись без кофе, выпивайте не больше [&hellip;]" />
<meta name="twitter:title" content="Почему вы устаете?" />
<meta name="twitter:image" content="http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента" href="http://aybolit.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев" href="http://aybolit.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Айболит. Здоровье. Медицина. Жизнь. &raquo; Лента комментариев к &laquo;Почему вы устаете?&raquo;" href="http://aybolit.ru/aktualnaya-tema/pochemu-vy-ustaete.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/aybolit.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://aybolit.ru/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.webticker.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.mobilemenu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/tips.js?ver=1.0.0.'></script>
<script type='text/javascript' src='http://aybolit.ru/wp-content/themes/city-news/js/jquery.scrollTo.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://aybolit.ru/wp-json/' />
<link rel='shortlink' href='http://aybolit.ru/?p=6069' />
<link rel="alternate" type="application/json+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Faktualnaya-tema%2Fpochemu-vy-ustaete.html" />
<link rel="alternate" type="text/xml+oembed" href="http://aybolit.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faybolit.ru%2Faktualnaya-tema%2Fpochemu-vy-ustaete.html&#038;format=xml" />

<script type='text/javascript' src='http://aybolit.ru/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

<style>
.blogtitle a {color:#9A2B48}
.menunav{background:#DA251D}
.menunav ul li ul li{background:#B63456}
.menunav ul li a:hover, .menunav ul li a.selected, .menunav ul li ul li a:hover, 
.menunav .menu-item-has-children:hover{background:#9A2B48}
.menunav ul li ul li a{border-top:1px dotted #9A2B48}
.cat-index.cat-one{background:#CD1943}
.cat-index.cat-two{background:#5FABD2}
.cat-index.cat-three{background:#4DA694}
.cat-index.cat-four{background:#6A5E9D}
.cat-index.cat-five{background:#5E7BB4}
.cat-index.cat-six{background:#CD1943}
.cat-index.cat-seven{background:#4DA694}
.cat-index.cat-eight{background:#5E7BB4}
.cat-index.cat-nine{background:#6A5E9D}
.cat-index.cat-wid{background:#5FABD2}
#footer{ background:#FFFFFF}
@media only screen and (max-width:768px){
 .menunav{background:none; border:none} }
</style>
	
	
</head>
<body class="single single-post postid-6069 single-format-standard">

<div id="wrap">
 <div class="inner">

<div id="header">
<div id="topheadmenu" class="topnavig">
	<ul id="menu-glavnoe-menyu" class="top-nav-menu"><li id="menu-item-3255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3255"><a href="http://aybolit.ru/o-gazete-ajbolit">О газете</a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3256"><a href="http://aybolit.ru/reklama-v-gazete-ajbolit">Реклама в газете</a></li>
<li id="menu-item-3262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3262"><a href="http://aybolit.ru/kontakty">Контакты</a></li>
<li id="menu-item-3213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3213"><a href="http://kavkazinterpress.ru/index.php/previewpaper">Пролистать газету</a></li>
</ul>				<div class="clear"></div>
				</div>

<div class="logo">
   <div class="animated fadeInLeft"><a href="http://aybolit.ru"><img src="http://aybolit.ru/wp-content/uploads/2016/03/ai-logo.png" alt="Айболит. Здоровье. Медицина. Жизнь."></a></div>
</div>
<div id="menu" class="menunav">
	<ul id="menu-menu2" class="nav-menu"><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="http://aybolit.ru/zdravstvuyte">Здравствуйте</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="http://aybolit.ru/koe-o-chem">Кое о чем</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4673"><a href="http://aybolit.ru/aist-na-kryshe">Аист на крыше</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a href="http://aybolit.ru/pischa-lechit">Пища лечит</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4923"><a href="#">Больше</a>
<ul class="sub-menu">
	<li id="menu-item-4677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4677"><a href="http://aybolit.ru/komu-za">Для тех кому за&#8230;</a></li>
	<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://aybolit.ru/sovety">Авторитеты дают советы</a></li>
	<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://aybolit.ru/dlya-vas-roditeli">Для вас, родители</a></li>
	<li id="menu-item-4674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4674"><a href="http://aybolit.ru/aktualnaya-tema">Актуальная тема</a></li>
	<li id="menu-item-4675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4675"><a href="http://aybolit.ru/prosili">Вы просили рассказать</a></li>
	<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4680"><a href="http://aybolit.ru/diabet">Как жить с диабетом</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://aybolit.ru/iz-pisem">Из писем читателей</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a href="http://aybolit.ru/krasota">Красота</a></li>
	<li id="menu-item-4683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4683"><a href="http://aybolit.ru/novosti">Новости</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a href="http://aybolit.ru/problema">Проблема</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a href="http://aybolit.ru/provereno-na-sebe">Проверено на себе</a></li>
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a href="http://aybolit.ru/sam-doktor">Сам себе доктор</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="http://aybolit.ru/sezonnye-problemy">Сезонные проблемы</a></li>
	<li id="menu-item-4689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4689"><a href="http://aybolit.ru/sprashivali">Спрашивали? Отвечаем!</a></li>
</ul>
</li>
</ul>
<form id="search" action="http://aybolit.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
</form>
</div>
  

<div id="showticker" class="no-display">
<span class="webtick">Новые статьи:</span>
<ul id="webticker" >	
				<li><a href="http://aybolit.ru/sovety/nachinaem-kashlyat-i-chihat.html" title="Начинаем кашлять и чихать…">Начинаем кашлять и чихать…</a></li>
				<li><a href="http://aybolit.ru/sovety/davlenie-zimoj.html" title="Давление зимой">Давление зимой</a></li>
				<li><a href="http://aybolit.ru/sovety/ne-speshite-prinimat-antibiotiki.html" title="Не спешите принимать антибиотики">Не спешите принимать антибиотики</a></li>
				<li><a href="http://aybolit.ru/sovety/chto-to-ne-tak.html" title="Что-то не так…">Что-то не так…</a></li>
				<li><a href="http://aybolit.ru/sovety/popal-pod-dozhd-i-zabolel.html" title="Попал под дождь и заболел…">Попал под дождь и заболел…</a></li>
				<li><a href="http://aybolit.ru/sovety/boli-v-serdtse.html" title="Боли в сердце">Боли в сердце</a></li>
				<li><a href="http://aybolit.ru/sovety/chego-to-ne-hvataet.html" title="Чего-то не хватает&#8230;">Чего-то не хватает&#8230;</a></li>
      
   </ul>
</div><!-- showticker//end -->


</div><!-- header//end -->

<div class="clear"></div><div class="postcol">
<h1 class="post-title">Почему вы устаете?</h1>

 
<div id="post-6069" class="post-6069 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnaya-tema">
<ul style="list-style-type: square;">
<li><strong>Подсели на кофе.</strong> Что плохого в чашке кофе утром? Да ничего. Но имейте в виду — кофеин не дает реальной энергии, а потрошит вашу «энергетическую заначку». Поэтому после кофе вы сначала чувствуете прилив сил и любовь к жизни, а потом кривая настроения и бодрости резко идет вниз. Если не можете обойтись без кофе, выпивайте не больше одной чашки за раз, хорошо бы с молоком.</li>
<li><strong><a href="http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete.jpg"><img class="alignright size-large wp-image-6070" src="http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete-640x640.jpg" alt="" width="640" height="640" srcset="http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete-640x640.jpg 640w, http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete-150x150.jpg 150w, http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete-300x300.jpg 300w, http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete-200x200.jpg 200w, http://aybolit.ru/wp-content/uploads/2017/01/Pochemu-vy-ustaete-400x400.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a>Организму не хватает железа.</strong> Дефицит этого элемента может вызвать хроническую усталость. Ведь при недостатке железа клетки организма недополучают кислород. Много железа в постной говядине, почках, зелени, яйцах, орехах. Этот элемент лучше усваивается вместе с витамином С, поэтому богатые железом продукты запивайте апельсиновым соком. А вот кофе, наоборот, мешает железу усвоиться.</li>
<li><strong>Выходные проводите в кровати.</strong> В субботу, радуясь свободе, засиделись допоздна и в воскресенье валяетесь в постели до обеда? Значит, поздно заснете и не выспитесь к утру рабочего понедельника. Лучше встаньте пораньше, погуляйте, а после обеда, если захочется, поспите полчасика. Это вернет бодрость и не нарушит график сна.</li>
<li><strong>Беспокоитесь из-за мелочей.</strong> Вечно рисуете себе картинки страшного будущего? Перестаньте драматизировать. Тревожность съедает много сил. Медленно и глубоко по­дышите, если поймали себя на мыслях о нехороших вещах. И перестаньте смотреть новости — сейчас мало говорят и пишут о хорошем.</li>
<li><strong>Выпиваете бокал вина перед сном?</strong> Вам кажется, что оно позволяет расслабиться? Алкоголь действительно поначалу расслабляет, но, усвоившись, провоцирует выброс гормона стресса — адреналина. Поэтому есть вероятность, что вы проснетесь среди ночи или наутро встанете разбитым. Если и пропускать стаканчик, то не позже чем за 3-4 часа до сна. И то не каждый день — это не должно войти в привычку.</li>
<li><strong>Пьете мало воды.</strong> Если организму не хватает жидкости, кровь начинает сгущаться. Сердцу становится сложнее ее качать. Снижается скорость, с которой органы снабжаются питательными веществами и кислородом. Чтобы чувствовать себя лучше, выпивайте ежедневно не меньше 30 мл воды на каждый килограмм веса.</li>
<li><strong>Не умеете отказывать.</strong> Вас в детстве всегда учили помогать другим. Однако постоянное удовлетворение чужих желаний истощает морально и физически. Поэтому учитесь говорить нет.</li>
</ul>
<p style="text-align: right;"><strong>А. П. Цветкова, терапевт, врач <span lang="en-US">II</span> категории</strong></p>
 
 <div class="innernav">
         <span class="news-left"><strong>Предыдущая статья:</strong> <em><a href="http://aybolit.ru/sovety/nachinaem-kashlyat-i-chihat.html" rel="prev">Начинаем кашлять и чихать…</a></em></span>
          <span class="news-right"><strong>Следующая статья:</strong> <em></em></span>
        </div>   
 </div><!-- end//post -->
  
<span class="cat-index cat-wid">На ту же тему</span>
<ul class="related-posts">

		<li class="related">
		 
<a href="http://aybolit.ru/aktualnaya-tema/kakvyrovnyatserde.html" title="Как выровнять сердечный ритм">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Как выровнять сердечный ритм" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/aktualnaya-tema/kakvyrovnyatserde.html" rel="bookmark" title="Как выровнять сердечный ритм">Как выровнять сердечный ритм</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/aktualnaya-tema/litsoperekosilo.html" title="Лицо перекосило&#8230;">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Лицо перекосило&#8230;" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/aktualnaya-tema/litsoperekosilo.html" rel="bookmark" title="Лицо перекосило&#8230;">Лицо перекосило&#8230;</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
		<li class="related">
		 
<a href="http://aybolit.ru/aktualnaya-tema/chtobyotbittyagu.html" title="Чтобы отбить тягу к спиртному">
 		<img src="http://aybolit.ru/wp-content/themes/city-news/images/thumb.png" alt="Чтобы отбить тягу к спиртному" />
		</a>
				 
	<div class="related-inner">
			<h5 class="post-title">
					<a href="http://aybolit.ru/aktualnaya-tema/chtobyotbittyagu.html" rel="bookmark" title="Чтобы отбить тягу к спиртному">Чтобы отбить тягу к спиртному</a>
				</h5> 
			</div> 
 
	</li><!-- end / related-->
	
</ul><!--/ post-related-->

<div class="clear"></div>   


<div class="comments-box"> <a name="comments" id="comments"></a>

       
        <div id="respond">
     <span class="comment-title">Поделитесь своим мнением</span> 
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/aktualnaya-tema/pochemu-vy-ustaete.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>      </small> </div>
        <form action="http://aybolit.ru/wp-comments-post.php" method="post" id="commentform">
      
<span class="comment-xhtml">Для оформления сообщений Вы можете использовать следующие тэги: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></span>
     
       <p><input type="text" name="author" id="author"  value=""  size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Почта </small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>

         
      <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>
      <p>
        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
        <input type='hidden' name='comment_post_ID' value='6069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>

      
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
    </form>
      </div>
  </div>

 </div><!-- end//postcol -->


<div class="main-text-sidebar">

  <div class="side-blok"><h2>
<a href="http://aybolit.ru/prosili/glazazimoy.html" title="">Глаза зимой</a>
</h2>
<div style="clear: both;"></div>
Как уберечь глаза от солнечной аллергии в холодное время года и облегчить свои страдания? Слезотечение или повышенная слезливость, светобоязнь, припухлость век – все это симптомы заболевания под названием солнечная аллергия.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/sovety/netsilterpetetu.html"><img title="" src="http://aybolit.ru/getfile.asp?id=%7BE02BCFFA-6E3E-44D5-9352-5E17B0575521%7D" alt="" class="wp-post-image" width=""style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/sovety/netsilterpetetu.html" title="">Нет сил терпеть эту адскую боль…</a>
</h2>
<div style="clear: both;"></div>
Мне всего 24 года. Диагноз остеохондроз, ущемление седалищного нерва.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/topinambur-podarit-bodrost.html" title="">Топинамбур подарит бодрость</a>
</h2>
<div style="clear: both;"></div>
Как-то соседка дала корень топинамбура (его еще называют земляной грушей) и сказала, что он очень полезен при многих болезнях, а у диабетиков он должен быть на столе постоянно. Бывает, после трудового дня нет ни сил, ни настро­ения.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" />
<a href="http://aybolit.ru/zdravstvuyte/kazhduyu-noch-prosypayus-ot-togo-chto-hochu-est.html"><img title="nocnaja_zratva" src="http://aybolit.ru/wp-content/uploads/2015/12/nocnaja_zratva-300x194.jpg" alt="Каждую ночь просыпаюсь от того, что хочу есть…" class="wp-post-image" width="150"height="97 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>
<h2>
<a href="http://aybolit.ru/zdravstvuyte/kazhduyu-noch-prosypayus-ot-togo-chto-hochu-est.html" title="Permalink to Каждую ночь просыпаюсь от того, что хочу есть…">Каждую ночь просыпаюсь от того, что хочу есть…</a>
</h2>
<div style="clear: both;"></div>
Последние два месяца меня мучает ночной голод. Не могу уснуть, пока не поем.
<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h2>
<a href="http://aybolit.ru/provereno-na-sebe/ot-katarakty-kozya-syvorotka.html" title="">От катаракты — козья сыворотка</a>
</h2>
<div style="clear: both;"></div>
Как лечить катаракту козьей сывороткой? Сколько раз в день закапывать в глаз — 1 или 2-3 раза?
</div> 	

</div><!-- end//sidebar -->
<div class="clear"></div>

<div id="footer">
<div class="foot-widget1">
    <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=24004108&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/24004108/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24004108,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yaParams = {ip: "54.224.77.253"}; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter24004108 = new Ya.Metrika({ id:24004108, clickmap:true, trackLinks:true, accurateTrackBounce:true, params: yaParams, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/24004108" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    </div> 
    <div class="foot-widget2">

  </div> 
  <div class="foot-widget3">
   </div> 

<div class="clear"></div>
</div><!--end/footer-->
 
<div class="clear"></div>
  </div><!-- inner//end -->
</div><!-- wrap//end -->

<div class="credits">
<div class="inner">
<span>Айболит. Здоровье. Медицина. Жизнь. &copy; 2013-2017   &middot;  &nbsp;  <a rel="nofollow" href="http://aybolit.ru/wp-login.php">Войти</a> 
</span>
<a id="backtop" href="#top">Наверх</a> 
</div><!--end/inner-->
</div><!--end/credits-->


</body>
</html>